Ir ao conteúdo
  • Cadastre-se
.Solutionn.

GT 240 a 60° em Iddle

Recommended Posts

Boa tarde!

Então galera eu tenha um pc antigo aqui que ainda ta vivo não sei como rsrs... de vga ele possui uma GT 240 1gb e em idle fica 64º( as vezes cai pra 51), sem nenhum programa executando em segundo plano, só se for algum serviço que eu desconheço! Eu suspeitava da minha fonte, pois como era genérica eu achava que não estava entregando energia o suficiente, mas eu comprei uma CX450 pra começar o up no meu PC e eu percebi que a coisa continuou a mesma, 60º padrão, essa fonte era usada, comprei no M.L. de um cara que disse ter pouco tempo de uso, eu era leigo nesse tempo por isso comprei essa placa de vídeo e ainda usada! -.-

Já troquei a pasta térmica(MX-4) e adiantou só por um tempo depois voltou a dar isso.

Pode ser defeito nela? pois pretendo vender logo logo.. Valeu!

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

A fonte teria mais relação com a estabilidade do sistema do que com a temperatura. 

 

Mas lembre que no Windows vários serviços rodam com o auxilio da placa de vídeo... Como o próprio desktop e os navegadores WEB

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@bngomes Hm, entendi!

Mas essa temperatura mesmo eu realizando os procedimentos parece ser alta, ou seria a média para essa placa?.-

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alta realmente está.. mas pode ser o fluxo de ar no seu gabinete tambem

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dei uma ajeitada no fluxo de ar do gabinete, diminuiu uns 4º, tinha me contentado mas hoje eu resolvi pesquisar mais a fundo e descobri que foi um erro meu ao configurar o Painel de controle NVIDIA, tem uma configuração chamada Modo de gerenciamento de energia e estava setado em Alto desempenho, botei assim pois estava vendo com otimizar um jogo aqui e estava seguindo as configurações que um cara repassava, mas só hoje eu fui perceber que em Adaptável é a melhor opção, pois em idle agora fica 39º.

Obrigado pela atenção@bngomes .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×