Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Cepo De Madeira

A imagem do meu computador desliga após algum tempo de uso,o que pode ser isso?

Recommended Posts

Olá pessoal,quando eu fico usando por alguns poucos minutos o meu computador,a tela dele apaga do nada e eu não consigo colocar pra funcionar a não ser que eu desligue o pc ou reinicie pelos botões,a tela apaga mas o meu computador continua ligado e funcionando normal,só que sem aparecer imagem alguma na tela.Da primeira vez que aconteceu isso,eu fui ligar o meu computador e ele desligou e ligou novamente em instantes e sozinho,após um tempo que ele ligou,escutei uns mini estalos atrás do gabinete do pc e como a tela não estava dando sinal e o pc estava ligado e funcionando,tentei desligar e ligar o pc algumas vezes,porém sem sucesso,então esperei algum tempinho com ele desligado,e voltei a ligar o pc novamente e a imagem voltou a funcionar,só que depois de pouco tempo usando,a imagem desligou novamente e o pc continuou ligado,tive que desligar e ligar novamente e voltou a funcionar normal.O problema é que tenho medo que isso vire um ciclo infinito da imagem ficar desligando e eu ter que ficar reiniciando o pc o tempo todo pra voltar a funcionar,não faço ideia o que isso pode ter sido,não sei se é o meu monitor que está com defeito ou o meu próprio pc.

 

Detalhes:Não tentei abrir o gabinete ainda,e não consegui de forma alguma,fazer a imagem voltar a funcionar sem ter que desligar e ligar o computador.Pra quem quer saber um pouco sobre a minha config do pc caso isso possa ajudar,aqui está:

 

Placa de video Geforce GTX 1050 EVGA

 

Fonte:Corsair VS 600

 

Processador: Intel Corei3 3250

 

Gabinete:È um que comprei a muito pouco tempo, é um Gabinete Gamer com 3* 12cm LED halo fans.(Troquei pra fonte ficar embaixo e porque ele é mais espaçoso e com mais fans,pra ter uma ventilação melhor que o antigo e não ficar aquecendo demais as coisas)

 

 

Sistema de 64 Bits

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×