Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Anna Robinn

entrada pci gtx 760 2gb

Recommended Posts

Placa: nVidia EVGA 760GTX 2GB Super Clocked (02g-p4-2765-b6) 
Fonte: satellite sl 8600eps

Olá, galera. Sou um pouco iniciante em hardware, mas algumas coisas eu entendo. Recentemente com muito custo (kkk) consegui montar um gabininho pra mim. 
Só que a fonte que peguei, tem duas saida PCi 6x. Essa gtx precisa de uma de 6 e uma de 8. liguei as duas de 6 na gtx e funcionou normalmente. porém está me parecendo muito errado isso rs. tem algum problema? cai rendimento e tal ficar com as duas ultimas entradas vazias? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Anna Robinn você está falando dos conectores de energia, certo?

 

Não existe slot PCI 6 ou 8x, e sua placa não é PCI, é PCI-Express.

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso, conector de energia. na pressa escrevi tudo esquizofrênico kkkk arrumei trocando de fonte mesmo. troquei a placa-mãe também para uma m5a99fx, só que agora essa fica dando led vermelho cpu. abri um topico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×