Ir ao conteúdo
  • Cadastre-se
Camilo Castilho

placa-mãe não reconhece Memória.

Recommended Posts

EU to bolado com um problema bizarro. Fui limpar meu PC agora tirei as memórias e limpei-as, mas Quando fui ligar o PC só reconheceu 4 GB ( tenho 8 GB ) troquei de lugar as memórias e mesmo assim só reconheceu 4 GB.  Testei só com 1 e foi normal só no slot da direita (tem 2 na Mobo ) testei com a outra Memória e funcionou também. O que eu acho bizarro mesmo é que Quando EU ponho as duas memórias o computador nem liga. Obs: Antes estavam normais os 8 GB. alguém sabe como resolver isso? Obs2: eu limpei o Pc porque ele tava apresentando problemas do nada mas dps q limpei parou, acho que era o contato da place de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentou resetar o Bios pra ver se resolve?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara eu já fiz tudo que consegui imaginar e não resolveu. Além disso o PC não está funcionando pra rodar jogos, eu tenho um i5-6400 e uma rx-470 e não consegui rodar fifa o jogo simplesmente ficou travado e tive que desligar o PC. Já resetei BIOS, já atualizei, já passei álcool isopropilico, limpa contato.  Mas simplesmente não funciona!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×