Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
WinChip

Compatibilidade de Memórias com placa-mãe Asus

Recommended Posts

 Comprei uma Rampage IV Extreme, várias pessoas me disse que o slot preto tem que funcionar independente se for vermelho ou preto, outras dizem pra seguir o manual. Enfim...

 

Todas minhas placas mães que eu já tive, eu colocava um pente só de memória em qualquer slot e funcionava. Será que essa funciona com um pente de memória em qualquer slot? É verdade isso em relação a manual? Se colocar em slot diferente ou a placa sem memória o slot queima? RS tem gente que diz isso, afinal estou confuso. Qual é a verdade? 

adicionado 6 minutos depois

Prezado @Rafael Coelho, eu comprei uma ASUS RAMPAGE IV EXTREME e tive problema com slot. Estou querendo comprar ASUS ZENITH estou com medo de ter o mesmo problema. 

 

A dúvida é a seguinte:

 

Com um pente de memória, da pra testar essa placa em qualquer slot? Se não funcionar, a placa começar a bipar está com defeito? Estou com dúvida porque todas as placas que eu tive da asus eu ligava em qualquer slot e a placa-mãe funcionava. Essa minha rampage iv extreme não funciona o slot preto. Só funciona quando eu coloco todos os pentes no slot vermelho e da tela azul direto quando coloco pra formatar windows, daí eu tenho que abaixar a frequência XMP para 2133mhz. Socorro Rafael Coelho. Tira essa minha dúvida por favor? 

 

Editado por Caldasso
Edição para ajustes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso que você relata não tem nada a ver com o soquete de memória, e sim com incompatibilidade da memória com a placa-mãe.

Editado por Caldasso
Editado para organizar o "novo" tópico.
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rafael Coelho Mas será que se eu comprar um pente de memória compatível com a asus zenith um pente de 16GB 3200mhz, da pra testar todos os slots da placa-mãe?

 

A minha rampage IV extreme, eu coloquei uma memória kingston 1600mhz 4GB coloquei em todos os slot vermelho e funcionou, no slot preto não funcionou. Daí comprei 8 pente de memória kingston 2400mhz savage, deixei 2400mhz 32GB 4 pente no slot vermelho. Executei o memtest e não deu erro. Só bastou eu colocar no slot preto que acusou erro. Daí para o problema sair, eu tive que abaixar a frequência. Eu tenho medo do problema acontecer com a Zenith. :( 

adicionado 2 minutos depois

@Rafael Coelho Você tentou ligar essa placa com um pente de memória só em qualquer slot pra ver se funciona? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, WinChip disse:

@Rafael Coelho Mas será que se eu comprar um pente de memória compatível com a asus zenith um pente de 16GB 3200mhz, da pra testar todos os slots da placa-mãe?

 

A minha rampage IV extreme, eu coloquei uma memória kingston 1600mhz 4GB coloquei em todos os slot vermelho e funcionou, no slot preto não funcionou. Daí comprei 8 pente de memória kingston 2400mhz savage, deixei 2400mhz 32GB 4 pente no slot vermelho. Executei o memtest e não deu erro. Só bastou eu colocar no slot preto que acusou erro. Daí para o problema sair, eu tive que abaixar a frequência. Eu tenho medo do problema acontecer com a Zenith. :( 

adicionado 2 minutos depois

@Rafael Coelho Você tentou ligar essa placa com um pente de memória só em qualquer slot pra ver se funciona? 

Isso é normal, algumas placas sugerem que você use o canal 1 (ou o 2) preferencialmente. Questão de estabilidade de sinal e tem a ver com as terminações das trilhas. Não há problema nenhum, é só usar no soquete indicado no manual.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rafael Coelho Canal 1 no caso que você quer dizer é os 4 slot vermelho né? E o canal 2 os 4 slot preto? Então porque a ASUS P8P67Deluxe tem 2 slot azul e 2 preto, eu coloco uma memória em qualquer um e a placa liga normalmente? Já a Rampage IV extreme só funciona em qualquer slot vermelho, ou seja, os 4, com um pente só ela liga. Tenho medo de acontecer com a Zenith. Eu não sigo o manual de instalação, porque eu gosto de testar tudo, mas a placa recomenda colocar em tal slot. Você já fez esse teste? 

adicionado 9 minutos depois
6 horas atrás, Rafael Coelho disse:

Isso é normal, algumas placas sugerem que você use o canal 1 (ou o 2) preferencialmente. Questão de estabilidade de sinal e tem a ver com as terminações das trilhas. Não há problema nenhum, é só usar no soquete indicado no manual.

Mas eu utilizei conforme diz o manual, a minha placa-mãe rampage iv extreme está funcionando com 64GB 2133mhz XMP#2 se eu colocar XMP#1 o pc da tela azul, não instala windows. A memória é SAVAGE 2400MHZ 8GB, o vendedor quando me vendeu disse que é compatível com minha placa ddr3, talvez se não fosse compatível ela não iria ligar né verdade? Mas eu testei também com outro pente de memória no slot preto e não funciona.

 

Quando eu coloco 32GB 2400mhz, + 1 memória no slot preto 8GB 2400mhz totalizando 40GB ou mais memórias o memtest da mais de mil erros detectados. Como não pode ser o slot? Eu testei memória uma por uma no slot vermelho e não deu erro, só basta colocar no slot preto. Mas a placa reconhece, daí tenho que abaixar a frequência pra 2133mhz para não dar tela azul e instalar windows. 

 

Eu nunca tive problema com a asus, por isto estou com essa dúvida porque pelas minhas experiências com hardware nunca tive este tipo de problema, não sei se isto vai acontecer com outras marcas, mas creio que não.

 

A placa funciona normalmente 32GB 2400mhz. Só basta colocar no slot preto. Pra funcionar 64GB tem que colocar 2133mhz isso é normal? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×