Ir ao conteúdo
  • Cadastre-se
João Vitor Gamba

GTX 1060 + FX6300 não rodando GTA V

Recommended Posts

Saudações,

Venho através desta lhes pedir suporte ao meu problema:

Meu GTA V não está rodando a mais de 40/50 FPS, mesmo eu mudando os gráfico para o LOW. Tenho um amigo que tem uma 1050TI e um i3 7100, ele roda tudo no ultra a 60+ FPS.
Desde já agradeço,

João Vitor Gamba
 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, seja bem vindo ao Clube;

Qual sua configuração completa?

-Peço que monitore o uso da VGA e CPU e suas temperaturas utilizando o MSI Afterburn, ao baixar vá nas configurações do programa e na aba Monitorar marque para exibir na tela: Temperatura da GPU, Uso da GPU, Temperatura da CPU, Uso da CPU e aplique, agora abra o jogo e analise as informações que são mostradas.

 

-A % da GPU deve ficar por volta de 70-99% dependendo do jogo e da CPU ~50%, a temperatura não deve ser tão alta também de ambas.

-Dá para monitorar também as temperaturas utilizando outro programa chamado HWINFO.

Compartilhar este post


Link para o post
Compartilhar em outros sites
31 minutos atrás, Cássio Henrique Alvarenga disse:

qual monitor você usa 

Uso um 1920x1080

adicionado 1 minuto depois
25 minutos atrás, .Solutionn. disse:

Olá amigo, seja bem vindo ao Clube;

Qual sua configuração completa?

-Peço que monitore o uso da VGA e CPU e suas temperaturas utilizando o MSI Afterburn, ao baixar vá nas configurações do programa e na aba Monitorar marque para exibir na tela: Temperatura da GPU, Uso da GPU, Temperatura da CPU, Uso da CPU e aplique, agora abra o jogo e analise as informações que são mostradas.

 

-A % da GPU deve ficar por volta de 70-99% dependendo do jogo e da CPU ~50%, a temperatura não deve ser tão alta também de ambas.

-Dá para monitorar também as temperaturas utilizando outro programa chamado HWINFO.

Uso da GPU:40% a 70%
Temperatura da CPU: 70 graus
Independente se eu usar muito alto ou normal o fps não aumenta

adicionado 12 minutos depois
7 minutos atrás, João Vitor Gamba disse:

Uso um 1920x1080

adicionado 1 minuto depois

Uso da GPU:40% a 70%
Temperatura da CPU: 70 graus
Independente se eu usar muito alto ou normal o fps não aumenta

 

Capturar.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×