Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Marcelo Rosniak

Tenho internet mas não consigo navegar

Recommended Posts

Olá, meu padrasto tem um computador antigo que ele usa pra trabalhar. Porém hoje de manhã ele ligou o computador e tinha sinal de internet normal, porém quando ele tenta navegar no navegador, nada carrega. Fica em um carregamento infinito e depois aparece uma tela dizendo que ele precisa verificar a internet(já verificamos o cabo e já tentamos reiniciar o computador/trocar de entrada no modem... E eu tenho internet normal no meu notebook, então gostaria de saber o que posso fazer pra arrumar este problema. Tempos atrás um técnico quis trocar de modem(vivo) mas deu problema com este mesmo computador que não aceitava este modem e ficava sem internet

 

*Versão do Modem é um GVT Fast5317*

Compartilhar este post


Link para o post
Compartilhar em outros sites

desligue ( espere uns 10 segundos) e religue o modem. Pode ser que resolva :exorcize:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se ele tiver instalado algum módulo de segurança de banco (caixa, bradesco...) e o computador tiver algum tipo de vírus, pode ser que seja isso!

Já aconteceu isso com o note da minha tia e resolvi desinstalando o módulo de segurança, tentei abrir a internet e abria normal. Depois rodei um antivírus e instalei os módulos novamente!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×