Ir ao conteúdo
  • Cadastre-se
Mr. Dopler

RESOLVIDO Problemas com memórias de tempos/velocidades diferentes

Recommended Posts

Bem, no começo eu possuía uma memoria Crucial 4gb 1333mhz, depois adquiri uma HyperX 4gb 1866mhz, eu sabia que funcionária e a de maior velocidade iria se igualar a de menor velocidade. Eu soube disso apenas depois de testar ela no jogo Fortnite, foi neste jogo que comecei ter problemas.

 

Não tenho conhecimento na parte de overclock, ou no caso para fazer mudanças na memória. Na bios eu deixo no Auto, se tento mexer ou o windows não inicia, e quando inicia ele não dura 1 minuto ligado. Mas no jogo ela ainda da umas engasgadas e isso fica muito ruim na jogabilidade.

 

A máxima temperatura do processador foi 72ºC, chipset north 68ºC, placa de vídeo 65ºC e o HDD em 41ºC.

 

Abaixo deixo as informações do meu computador e 2 prints do cpu-z com as velocidades e tempos das memórias.

 

Processador: FX 6100

placa-mãe: M5A78L-M LX/BR

Placa de vídeo: GTX 650

Fonte: CX550

--

HyperX.png.90f8db628ce47a91a53fb10c191b5f9c.pngCrucial.png.6644ad8ddd8bfaab38448b8df47ce4aa.png

 

Abraços

Att

Mr. Dopler

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deixando ambas na velocidade da mais lenta o PC funciona sem problemas?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@NascarBR

Sim, sem nenhum problema mesmo, o único problema penso eu, é no jogo, quando da queda de fps.

 

Dentro da bios ela no Auto fica setada a 12 no time.

 

Antes de colocar o pente da HyperX a Crucial estava no primeiro slot, eu coloquei ela no segundo e a HyperX no primeiro, e deu uma boa melhora em questão de estabilidade no jogo.

 

Abraços

Att

Mr. Dopler

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Mr. Dopler disse:

@NascarBR

Sim, sem nenhum problema mesmo, o único problema penso eu, é no jogo, quando da queda de fps.

 

Dentro da bios ela no Auto fica setada a 12 no time.

 

Antes de colocar o pente da HyperX a Crucial estava no primeiro slot, eu coloquei ela no segundo e a HyperX no primeiro, e deu uma boa melhora em questão de estabilidade no jogo.

 

Abraços

Att

Mr. Dopler

Então não há o que fazer quanto as memórias, a mais lenta não permite fazer OC.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@NascarBR

Então quer dizer que qualquer mudança a partir de 1333mhz, ela não funciona, e foi por isso que o windows no caso que mencionei não inicia ou não segura 1 minuto? Nem mesmo com os timings dela?

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, Mr. Dopler disse:

@NascarBR

Então quer dizer que qualquer mudança a partir de 1333mhz, ela não funciona, e foi por isso que o windows no caso que mencionei não inicia ou não segura 1 minuto? Nem mesmo com os timings dela?

Provavelmente sim. Tente mexer nas memórias usando apenas o pente 1866, só pra testar. 

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@NascarBR

Muito obrigado, pode fechar o tópico.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×