Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
T-X

Over Safado...

Recommended Posts

coloquei um dissipador firmaum uma faz razoavel e fiz um cooler novo para geforce2 mx400 64mb do meu vizinho

ai fui testar uns overs nela hoje a noite, e o maximo que eu consegui foi 200/150 @ 245/160

que ##### de over, 1600 ptos no 3dmark01

a minha mx200 da um banho nessa #####...e o trampo que me deu para fazer esse cooler

fiquei brabo :chateado: :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por T-X@07 set 2004, 21:04

coloquei um dissipador firmaum uma faz razoavel e fiz um cooler novo para geforce2 mx400 64mb do meu vizinho

ai fui testar uns overs nela hoje a noite, e o maximo que eu consegui foi 200/150 @ 245/160

que ##### de over, 1600 ptos no 3dmark01

a minha mx200 da um banho nessa #####...e o trampo que me deu para fazer esse cooler

fiquei brabo :chateado: :cry:

Hahahhauhauah normal issow e eu intao que uso cooler enormes e dissipadores nas memos e não consigo colocar nem na velocidade normal minhas memos hahahaahua issow acontece.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Renato Marcelino@08 set 2004, 12:23

Isso ocorre não e porque a placa esquenta muito não... e uma questão de alimentação dos dispositivos... sem tensão não há mhz!!!

Bom eu ja tirei ela e coloquei minha antiga devolta

mas...isso tem alguma coisa haver com a fonte? ou simplesmente a placa que não suporta

flow :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por T-X+08 set 2004, 13:27QUOTE (T-X @ 08 set 2004, 13:27) Renato Marcelino@08 set 2004, 12:23

Isso ocorre não e porque a placa esquenta muito não... e uma questão de alimentação dos dispositivos... sem tensão não  há mhz!!!

Bom eu ja tirei ela e coloquei minha antiga devolta

mas...isso tem alguma coisa haver com a fonte? ou simplesmente a placa que não suporta

flow :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

satellite 400w

se ela não suporta over nem em uma g2 eu vou joga ela na parede

:ph34r:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu acho q nem isso , pode jogar com vontade ahuahuhuaha , satellite é genérica das genéricas , entende .... hehehee....

[]´s

Posta aí suas volts e temps , em idle e full .... :aranha:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Temperaturas

Placa mãe 29 °C (84 °F)

Processador 45 °C (113 °F)

Maxtor 6Y060L0 28 °C (82 °F)

Coolers

Processador 3341 RPM

Chassis 3183 RPM

Valores de voltagens

Núcleo CPU 1.86 V

+3.3 V 3.39 V

+5 V 5.00 V

+12 V 12.22 V

esse é meu idle

agora em full o processador chega a 62ºC :devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Realmente as tensões estão boas , mas o q seria bom você botar era em full , tipo bota para rodar o PRIME95 e da um SS na tela das tensões :joia: , e cara 62 em full não é aquelaaaa coisaaa , é alto mas nada que vai estourar teu pc nem nada hehehehehe....

o meu antes do vcom chegava a 65graus e nada de travar hauhua....agora com o vcom fica 50 em full :palmas: :palmas:

[]´s

Caio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×