Ir ao conteúdo
  • Cadastre-se
jcjv

Receptor da parabólica perdendo o sinal

Recommended Posts

ligo meu receptor da parabólica, ele funciona uns 2 a 5 minutos, depois perde o sinal, posso desligar e ligar novamente que não volta.

As vezes depois de um tempão desligado ou no outro dia ligo novamente e ele repete o mesmo processo.

Já usei outro receptor e fez a mesma coisa.

Já troquei o cabo externo e o interno e continuou do mesmo jeito.

e também troquei o lnbf por outro que estava parado mas funcionando e também ficou na mesma.

ela é mono ponto.

por favor me ajudem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ainda nao testei em outra tv, mas nessa mesma todo dia que ligo esta normal , mas ao se passar alguns minutos perde o sinal.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jcjv Perguntei isso porque você já trocou tudo ai! Só faltou trocar o TV, pois pode ser nele o defeito!....

Compartilhar este post


Link para o post
Compartilhar em outros sites

o DVD funciona normalmente pelo cabo áudio e vídeo, ai coloquei o receptor também no cabo áudio e vídeo e deu a mesma coisa. funcionou um pouco e parou novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok! Vamos aguardar algum colega que tenha prática nesses aparelhos! Eu não vi solução para seu caso ai!...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×