Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jcjv

Receptor da parabólica perdendo o sinal

Recommended Posts

ligo meu receptor da parabólica, ele funciona uns 2 a 5 minutos, depois perde o sinal, posso desligar e ligar novamente que não volta.

As vezes depois de um tempão desligado ou no outro dia ligo novamente e ele repete o mesmo processo.

Já usei outro receptor e fez a mesma coisa.

Já troquei o cabo externo e o interno e continuou do mesmo jeito.

e também troquei o lnbf por outro que estava parado mas funcionando e também ficou na mesma.

ela é mono ponto.

por favor me ajudem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ainda nao testei em outra tv, mas nessa mesma todo dia que ligo esta normal , mas ao se passar alguns minutos perde o sinal.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jcjv Perguntei isso porque você já trocou tudo ai! Só faltou trocar o TV, pois pode ser nele o defeito!....

Compartilhar este post


Link para o post
Compartilhar em outros sites

o DVD funciona normalmente pelo cabo áudio e vídeo, ai coloquei o receptor também no cabo áudio e vídeo e deu a mesma coisa. funcionou um pouco e parou novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok! Vamos aguardar algum colega que tenha prática nesses aparelhos! Eu não vi solução para seu caso ai!...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×