Ir ao conteúdo
  • Cadastre-se
jvcabral

Processo sem nome consumindo processador

Recommended Posts

Existem dois processos que estão rodando no svchost.exe que estão consumindo grande parte do meu processador, eu tenho um i5 7200, tentei localizar o serviço responsável mais não consegui, segue o print

 

print.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Boa noite tenta localizar eles no serviços está na busca do menu iniciar e se estiverem la desabilitios 

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Overkill Xbr disse:

Boa noite tenta localizar eles no serviços está na busca do menu iniciar e se estiverem la desabilitios 

Não aparece qual serviço esta sendo executado, ja tentei com diversos programas

adicionado 1 minuto depois
24 minutos atrás, f_neto disse:

Botão direito e Abrir Local do Arquivo

no caso o processo esta sendo executado pelo svchost.exe, logo não posso finaliza-lo diretamente, eu teria que localozar o serviço que o processo esta hospedando, porém não consigo acha-lo, ja tentei com diversos programas e nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×