Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
KaLmMoN

“síndrome Da Ps2”

Recommended Posts

Devido a insatisfação com o defeito apresentado pela famosa placa mãe A7V8X-X, defeito não menos popular que a citada placa, não permitiu o uso do mouse Ps2 depois de apenas 4 dias de funcionamento, devo entrar para o clube dos até então lesados pela “Síndrome da PS2”.

Inúmeras tentativas frustradas a fim de usar devida placa com sua completa função, me levaram até um macumbeiro mais conceituado do estado. Com plena intenção de usar futuras placas com qualidade, ou ao menos durabilidade, peço lhes que qualquer solução seja compartilhada aqui nesse mesmo fórum.

Obrigado Pela Atenção

:chicote: Ass.: KaLmMoN

Compartilhar este post


Link para o post
Compartilhar em outros sites

tu falou o que ? que levou sua placa mãe para um macumbeiro fazer um trabnalho ??? caraca que papo é esse brother........

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa da Macumba foi massa!!!

amigo tente o upgrade da Bios!! a unica coisa a ser considerada!!

aqui deu muito eu só resolvi com a bios mais antiga!!! 1005!!

a unica q consegui estabilidade nessa placa tão sofrida!!!

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso não é sindrome de ps/2, mas sim sindrome de asus =]

Compartilhar este post


Link para o post
Compartilhar em outros sites

É sindrome da ASUS + KT 400, o que mais poderia resultar ? uma placa mãe fraca de brinde milhões de bugs.........

valeu...................

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest z0kk4

pessoal,

tenho uma "a7n8x-e deluxe" e o mouse esta meio doidao tb....

dois mouses opticos da mtek, um usb e outro ps2, porém em ambos as setas andam sozinhas.....

seria o mesmo problema??? resolvo atualizando a bios???

grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Beleza ai z0kk4 :joia: , qual a Bios que você tá usando :wacko: , tenta atualizar para a 1008 ou para 1012 :palmas: , eu particularmente uso a 1008 e até hoje, não deu pau nennhum :D , a 1012 é a última versão, a galera que tem usado falou que é boa :-BEER ...

Fui... :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse problema de PS2 é o mais comum e irritante problema dessa bomba que são algumas A7V8X-X, mas parece que a BIOS resolve esse problema, se não resolver, o unico jeito é a incineração, ou 1 mouse serial ou USB

O BUGUEZINHO DOS INFERNOS!!!!! :muro::muro::muro:

PS: lembrando que esse bg é tb do teclado

Compartilhar este post


Link para o post
Compartilhar em outros sites

z0kk4 Postado em 08 set 2004, 09:07

  pessoal,

tenho uma "a7n8x-e deluxe" e o mouse esta meio doidao tb....

dois mouses opticos da mtek, um usb e outro ps2, porém em ambos as setas andam sozinhas.....

seria o mesmo problema??? resolvo atualizando a bios???

grato

Poxa amigo, zokk4 eu já vi esse negocio de a seta do mouse ficar mexendo sozinha e não tinha nada a ver com hardware.... era virus mesmo.....

tenta dar um scan com o norton parceiro..... pode tar com virus e não sabe!!!!! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por aranhamx@08 set 2004, 07:38

É sindrome da ASUS + KT 400, o que mais poderia resultar ? uma placa mãe fraca de brinde milhões de bugs.........

valeu...................

Que nada... Essa síndrome já vem de muito tempo: primeiro foi ASUS + KT133, depois foi ASUS + ALi MAGIK1, depois ASUS + SiS745, em seguida ASUS + KT400; e me parece que ASUS + KT600 também está entrando na brincadeira.

Não adianta pôr a culpa no KT400. O problema é "ASUS".

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tinha uma a7v8x-x e nunca deu problema. vendi ela e o cara ta usando até hoje e nunca incomodou... devo ter sido abençoado!!!

:devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×