Ir ao conteúdo
  • Cadastre-se
wagros

Outlook Problema com autenticação de plugin

Recommended Posts

Olá pessoal.

 

Meu outlook tem um plugin que toda vez que o programa é iniciado ele autentica na internet.

 

Quando estou conectado na minha casa ele não consegue acessar o domínio para autenticar: https://dl.getsidekick.com/otlook/vsto/Sidekick.vsto. Tanto faz conectado direto no modem da net ou no meu roteador.

 

Agora quando eu roteio o 4G do meu celular e conecto o PC nele, funciona normalmente.

 

Já tentei mudar DNS, mas o problema continua igual.

 

Alguma sugestão de como posso resolver isso?

 

Grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Edson Luiz Branco disse:

@wagros  bom dia 

Talvez o pessoal do fórum de redes possa te ajudar... Tente postar sua dúvida por lá, quem sabe...

Grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui resolver.
Fiz um teste ligando meu PC direto no modem da NET e funcionou.
Dai fui verificar no roteador e o IPv6 no WAN Setup estava ativado. Desliguei e o problema foi resolvido.
Grato pela tentativa de ajuda pessoal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×