Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Joao Duques

Tela azul na instalação do driver da GTX 1050 Ti

Recommended Posts

Boa tarde, fui instalar o driver da placa de vídeo pelo CD e sempre no meio da instalação da tela azul.

Alguém pode me ajudar se souber possivelmente o que é? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Recomendo utilizar a versão mais recente no site da nvidia

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@felipecardoso9 Estou baixando um driver de lá, talvez tenha dado alguma divergência mesmo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza, qualquer coisa chama ai

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@felipecardoso9 ta salvando minha vida hoje, qualquer coisa que aparecer eu te aviso. Provavelmente irá aparecer kkkkkk 

 

Edição:Deu certo aqui, valeu!

Editado por Joao Duques
  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

que bom que deu certo =)

qualquer coisa chama ai, estou aqui pra ajudar =)

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@felipecardoso9 cara, você sabe alguma solução para isso? A placa está instalada, aparentemente está funcionando corretamente, os drivers já estão tudo instalados e atualizados, porém ela não está aparecendo aqui no computador.

 

*A primeira imagem mostra que a placa está instalada normal.

*A segunda imagem mostra que a placa não está aparecendo (reconhecendo).  O painel de controle da NVIDIA deveria estar ali... Eu já reiniciei o computador pra ver se tinha algo relacionado a isso, mas não funcionou do mesmo jeito.

 

1ª Imagem;

image.png.8796860e4c9448758231c665d8444272.png

 

2ª Imagem;

image.png.c88e5771bf91f55328ef4cf9e4152e9c.png 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Joao Duques ja reiniciou o pc apos a instalação?

ja tentou procurar no menu iniciar do pc?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@felipecardoso9 sim, ja reiniciei e quando procuro sobre isso no menu inicial, só aparece aquele driver que baixei no site da Nvidia... O painel de controle da Nvidia não tem.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

você fez alguma modificação no msconfig?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@felipecardoso9 fui modificar, mas já estava na opção "Inicialização normal" então decidi nem alterar nada

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

na parte dos serviços, o serviços da nvidia estão ativados?

Editado por felipecardoso9
  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@felipecardoso9 acabei de verificar, o serviço NVIDIA Display Container LS não estava iniciado, após iniciar, o painel apareceu normalmente... Nunca eu imaginaria que fosse isso, ainda bem que deu certo. Obrigado

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Show 

que bom que funcionou =)

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×