Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Light_Colossus

Processador Core i5 4440 atingindo 100ºC

Recommended Posts

Certo dia quando estava ligando o PC meu monitor apareceu uma imagem bem parecida com essa:

 

Op2se.jpg 

 

Depois disso meu PC reiniciou e voltou a funcionar normalmente, até então eu n liguei com isso.

Porém outro dia quando fui jogar CS:GO meu jogo estava rodando extremamente lento, sendo que sempre rodei CS com os gráficos no máximo acima sempre acima de 100 fps, porém eu estava com 20-30 fps.

Atualizei o driver da placa de vídeo e fiz overclock com o MSI afterburner.

Enquanto jogava meu CS parecia estar rodando normalmente, acima da casa dos 100 fps, mas com o tempo foi abaixando até os 80 e os dados estavam assim: 

GPU1: 52 graus e 70% de uso

MEM1: 935mb

CPU1: 100 graus e 59% de uso

RAM: 4825mb

 

Parei de jogar pois estava com medo de queimar.

 

Detalhe: Há um tempo atrás essa mesma CPU que uso hoje ja tinha dado um problem parecido, mostrando que estava com aquecida, mas foi resolvido apenas trocando a pasta térmica.

 

Será que minha CPU e minha GPU estão com problema?

 

Minhas especificações:

I5 4440 3.1GHz

Gtx 1050 TI 4GB Zotac 

8gb ram (2x4)

placa-mãe Gigabyte H81M-H

Editado por Foxwalt
Melhorar título.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa, já verificou se o cooler do processador está bem encaixado? As vezes pode ocorrer de ficar frouxo, assim fazendo com que esquente por não dissipar o ar corretamente;

Faz tempo que você passou pasta térmica? Se sim é bom abrir de novo para repassar e verificar o que eu citei acima.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colossus, quem faz [ overclock ] em sua maquina tem que estar calçado quem ótima Ventilação e dissipação, estes são os efeitos de adulteração das peças!

_____________________

WaterCooler , ssd, memorias especiais, etc 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@.Solutionn.

Abri o computador e os fans estão girando normalmente, realizei o teste de novo e estava dando o mesmo resultado, 100 graus.

Apenas percebi que uma das travas do cooler do processador estava meio solta e n sei como encaixa-la, mas mesmo assim o cooler parecia bem encaixado.

Sobre a pasta térmica, ela foi trocada há um pouco mais de 1 ano.

adicionado 2 minutos depois

@masterdds

Todos os fans estão girando normalmente e sem poeira.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você perde performance porque o CPU entra em thermal throttling, o clock reduz na tentativa de reduzir a temperatura. Você está usando o cooler original desse i5? O cooler desse i5 tem base de cobre.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como você mesmo disse, a trava do dissipador do processador que fica em baixo do cooler está solta, você deve prende-la e deixa-la bem firme para que haja maior aderência entre o processador e a base do dissipador. Um teste é, segurar o dissipador e puxa-lo para cima com delicadeza, com a intenção de levantar o computador inteiro apenas pelo dissipador. NÃO LEVANTE, pois pode danificar a placa-mãe. Apenas faça o movimento com a INTENÇÃO de levantar. Se o dissipador não se mexer é sinal que está bem fixado. Segunda coisa, você mesmo disse que faz mais de um ano que a pasta térmica foi trocada, eu recomendaria você trocar novamente e evitar maiores problemas. Nesse segundo ato, aproveite e limpe e retire toda a sujeira e poeira do dissipador do seu cooler, pois a sujeira dificulta a dissipação de calor. Abraço.

 

@EDIT

 

Para prender a trava do processador, você deve analisar como ela é, creio que nessa versão é um parafuso embuchado, você deve pegar uma chave philips e apertar o parafuso até firmar bem.

Editado por Lucasgod

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×