Ir ao conteúdo
  • Cadastre-se
Gungnir1

Áudio não está funcionando corretamente após formatar computador

Recommended Posts

Olá, pessoal.

Comprei um SSD essa semana e formatei o computador por completo pra colocar o sistema no SSD, após instalar o sistema fui no site da fabricante baixar os drivers da minha placa-mãe (GA-H61M-S1 rev 2.2), instalei tudo normalmente, no entanto percebi que o áudio no meu fone não está muito alto, e todos meus amigos estão reclamando que meu microfone está extremamente baixo no Discord/Teamspeak, e aparentemente está tudo bem configurado com volumes no máximo.

Alguma ideia do que posso fazer pra resolver? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Primeiramente esta placa-mãe é da Geração 3, faça o seguinte, abra o [Gerenciador de Dispositivo ] e veja em Mostrar tudo e veja qual drivers está instalado para a placa de Som, delete o programa de sound, e use o drivers da microsoft.

Você não informou qual é a placa de vídeo que está instalada ai, Por exemplo se você tem uma placa de vídeo da Nvidia e instalou completo os drivers pode ser que a Nvidia tenha instalado drivers de Som e esteja dando Bug na placa de som, remova o driver de Som HD da Nvidia e o driver de som que você instalou, e comece do zero, Não instale drivers de som use o da microsoft, E qual é o sistema operacional, Windows 7, Bom neste caso instale apenas o driver principal da[  placa de Som ]no Gerenciador de Dispositivo em Update de driver. Não instale o programa completo de som!!!!

 

Todas as informações foram fornecidas aqui!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe pela falta de informações, estou utilizando o Windows 10 e uso uma placa de vídeo GTX 960 2gb

O driver que está instalado é o driver Realtek, que peguei no site da placa-mãe, devo primeiro verificar isso da Nvidia e se não resolver retiro o Realtek?

 

Edit: Não achei nada sobre o Som HD da Nvidia, onde devo ir?

 

vcJwzFq.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

[ Não achei nada sobre o Som HD da Nvidia, onde devo ir? ]

 

Tá vendo só, quando a pessoa que pede ajuda omite informações importantes e dá informações quebrada agente tem que rebola pra entender o que está acontecendo, por isto aconselho quando pedir ajuda Favor informar todos os detalhes do computador inclusive a configuração de maquina, para evitar um desserviço, eu tenho que buscar as informações lá na internet e trazer aqui sendo que isto eu poderia ter na mão e trabalhar no suporte do caso!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@masterdds Desculpe, não achei que essas outras informações seriam relevantes, por esse motivo não falei, não acontecerá novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×