Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
macabrocabral

Modem/Roteador GVT (PACE V5471) + Roteador (F@st Sagemcom V5350)

Recommended Posts

Galera, boa tarde. Estou tendo alguns problemas e dúvidas quanto ao que gostaria de fazer. Eis a situação:

Meu sogro que mora na casa de baixo da minha, tem assinatura da GVT e o modem/roteador dele é o PACE V5471, nele eu liguei um cabo na LAN1 e trouxe para minha casa, onde tinha ligado nele um TPLINK MR3420N (na porta WAN), porém ele queimou e também estava tendo algumas instabalidades (caía frequentemente, velocidade abaixava sem ninguem usar). Eu lembrei que tinha um SAGEMCOM F@st 5350 desbloqueado e estou tentando usar. Pluguei na porta WAN mas não funciona de nenhuma maneira, apenas na LAN. Eis as dúvidas:

 

1º) Se eu ligo ele no modo router com as configurações padrões, não tenho internet pois o IP padrão dele é o mesmo do modem (192.168.25.1). Só que mesmo eu trocando para qualquer outro o gateway dele (192.168.0.1 ou 192.168.26.1) e trocando também as faixas de IP (192.168.0.2 até 192.168.0.240 e sucessivamente no outro IP) ele fica sem conectividade e as vezes cai a internet até do modem mesmo. Qual seria o modo certo de configurar gateway e faixa de IP?

 

2º) Se ligo ele no modo bridge e deixo com gateway padrão 192.168.0.1, mesmo o nome da rede wifi sendo diferente, ele conecta normal, sinal bom e tudo mais, porém o gateway nas propriedades da conexão aparece como 192.168.25.1 (gateway do modem e não do roteador) mesmo o PC estando conectado na minha rede. Por que?

EDIT: E eu não consigo entrar nas configurações do meu sagemcom utilizando o gateway que coloquei 192.168.0.1. E eu apareço conectado na rede do PACE (quanto entro nas configs dele e vou nas conexões, aparece que estou conectado lá e não no meu).

 

O que eu gostaria de fazer eram 2 redes apenas, cada um com seus IP's mas puxando a internet desse modem. Como proceder?

Editado por macabrocabral

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quais as opções que têm na WAN do SAGEMCOM F@st 5350 "desbloqueado"?

 

Citação

2º) Se ligo ele no modo bridge e deixo com gateway padrão 192.168.0.1, mesmo o nome da rede wifi sendo diferente, ele conecta normal, sinal bom e tudo mais, porém o gateway nas propriedades da conexão aparece como 192.168.25.1 (gateway do modem e não do roteador) mesmo o PC estando conectado na minha rede. Por que?

Citação

E eu não consigo entrar nas configurações do meu sagemcom utilizando o gateway que coloquei 192.168.0.1. E eu apareço conectado na rede do PACE (quanto entro nas configs dele e vou nas conexões, aparece que estou conectado lá e não no meu).

 

Porque está em brige (sem DHCP, etc..) vêm tudo do router ao qual está conectado (PACE V5471)

 

 

 

 

 

Editado por ExCeller

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Para seu cenário, opção 2; e conforme explicado pelo colega acima.

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, ExCeller disse:

Quais as opções que têm na WAN do SAGEMCOM F@st 5350 "desbloqueado"?

 

 

Porque está em brige (sem DHCP, etc..) vêm tudo do router ao qual está conectado (PACE V5471)

 

 

 

 

 

Então, ele não tem muitas opções. No caso eu só consigo mudar o gateway, as faixas de IP, o modo de operação (Adsl, xdsl e FTTH se não me engano), aí consigo habilitar DMZ, upnp, DNS. Tirando isso só mudar de modo router pra bridged. Qualquer coisa eu tiro print das páginas que tenho de configuração desse modem.

adicionado 2 minutos depois
1 hora atrás, ciro-mota disse:

Boa tarde.

 

Para seu cenário, opção 2; e conforme explicado pelo colega acima.

Entendi. E tem uma coisa, não sei se eh o roteador ou o modem, as vezes um aparelho consegue conectar e outro não, só reiniciando o modem e o roteador q volto a conseguir conectar todos os aparelhos. Pode ser alguma configuração do roteador ou modem ou é a própria internet que é bichada??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Citação

Pode ser alguma configuração do roteador ou modem ou é a própria internet que é bichada??

 

Se o bridge não for ativo no segundo roteador (DHCP desabilitado), irá sim haver problemas de conexão com os aparelhos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×