Ir ao conteúdo
  • Cadastre-se
EzioAuditore

Computador desligando/reinicializando sozinho toda hora

Recommended Posts

De uns tempos para cá meu computador tem reiniciado de forma inexplicável, hora quando tento abrir um jogo ''pesado'' como PUBG, CS GO e Fortnite, hora quando estou apenas ouvindo um faroeste caboclo no Spotify.

 

Já levei em duas assistencial técnicas diferentes e assim como nos fóruns e videos que procurei, ninguém soube me dar uma resposta direta sobre o problema: ''Pode ser superaquecimento; placa de vídeo; fonte, etc''

 

Até agora fiz de tudo para tentar ao menos descobrir qual é o problema:

- Comprei uma placa de vídeo nova (GTX 1060 6GB) e vendi a antiga (R9 380 2GB).
- Troquei a minha fonte (750W) com a de um amigo meu (600W).
- Liguei o computador diretamente na tomada.
- Troquei de tomada.
- Tirei uma memoria RAM de cada vez e testei em slots diferentes da placa-mãe (2 x 8GB).
- Comprei uma pasta térmica nova pois a minha já estava vencida faz anos, tirei a antiga e coloquei a nova no cooler do processador sem por muito nem pouco.
- Limpei todo o pó que tinha dentro do gabinete.
- Desconectei os meus dois HDs de backup e deixei apenas o que está com windows instalado ligado, pensando que poderia ser algum problema com os outros, já que acredito não ser no principal pois não tenho problemas durante a navegação e gravação de arquivos.
- Troquei a conffiguração para o computador não reiniciar quando houver um ''problema critico''
- Desfragmentei o disco
- Passei o antivírus (Avira Premium)
- Sempre monitoro as temperaturas e nenhuma chega a ser critica.
- Meu computador tem uma boa ventilação, com dois cooler de entrada e um de saída de ar.
- A ultima vez que formatei o computador foi em Janeiro, por isso acredito não ser algo relacionado ao software.

 

Estou vindo aqui porque estou realmente sem noção nenhuma do que pode ser. Se você leu até aqui, fico grato por ter tomado o seu tempo para tentar ajudar mesmo talvez não conseguindo resolver o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@EzioAuditore Para que possarmos lhe auxiliar, informe:

  • Sua configuração completa, com marca e modelo.
  • A marca e modelo das duas fontes mencionadas no começo do tópico.
  • Se você utiliza estabilizador/nobreak

Compartilhar este post


Link para o post
Compartilhar em outros sites

@H3yF3n1x

 

Placa-mãe: Fatal1ty Asrock B85 Killer

Placa de vídeo: Zotac GTX 1060 AMP! Edition

Memoria RAM: 2 pentes de 8 GB DDR3 Corsair Vengeance

Processador: i7 4770

Fonte: Seventeam 750W V-FORCE 80 Plus Bronze

HD: 1 TB, não sei dizer o nome da marca, mas é aqueles menores tipo de notebook

Windows 10

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×