Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Caudo7

PC reiniciando no início do dia

Recommended Posts

Desde que eu coloquei um HD SSD e troquei o gabinete, meu PC vem reiniciando no início do uso diário. Estranhamente, isso só acontece uma vez e, quase sempre, no início do dia. O único detalhe que posso mencionar de diferente é que o SSD não está completamente reto no gabinete, mas não sei se isso influencia em algo. 

Bem, não sei qual pode ser o problema, mas deixo aqui o log de eventos desses reinícios e a minha configuração: 

 

placa-mãe: Asus M5A78L-M LX/BR

Processador: AMD FX 6300

4 GB de RAM

1 HD SSD de 120 GB e outro SATA de 500 GB

 

image.png.3d79ab4bd9bf7e1d3d47246733e4f5dd.png

image.png.6bde95f89d683220cb490db4e34d7dad.png

 

O que vocês acham que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

talvez sua fonte nao esteja dando conta de suprir todo o consumo de energia de quantos watts e a sua fonte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ela é uma EVGA de 450W real, se bem me lembro. Mas antes de comprar o SSD eu fiz o teste no outervision, antigo extreme, pra também comprar uma fonte que suportasse tudo e o resultado foi esse. Além disso, tenho dois outros poréns:

 

1) O PC reinicia nos primeiros minutos e depois ele pode ficar o dia todo ligado de boa.

2) Em poucos dias ele não reinicia, como hoje. 

 

Então eu não suspeito muito da fonte =(

Tô imaginando que possa ser algo com a memória, mas outros sintomas apareciam quando eu tive problemas com a RAM...

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao acho que seja RAM geralmente quando a RAM esta defeituosa o PC  da bips ao ligar ou nao liga e quando liga mostra a pena memoria do pente que esta funcionando caso tenha dois pentes.

pelo que pesquisei no forun da Microsoft este erro e um desligamento inesperado do Windows geralmente relacionado a um corte repentino de energia ou a falta de energia suficiente.

retira o SSD e veja se continua a reinicia ao inicio do dia era aconselhável que testasse teu PC em uma fonte mas potente apenas para ter uma ideia se o problema pode ser fonte

m

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi! Mas eu não tenho o SO instalado no outro HD. Mesmo assim, vale o teste sem o SSD? Ou seria melhor tirar o outro HD? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×