Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Crustcore

Computador não inicia após troca de pasta térmica

Recommended Posts

Olá boa tarde 

 

Meu pc estava desligando sozinho quando eu ia jogar algum jogo , travava e eu tinha que reiniciar , pensei ser super aquecimento então pela primeira vez em uns 6 anos eu abro ele , confesso q nao tenho muita experiência com isso , limpei o cooler , troquei a pasta térmica do processador , e também desmontei a placa de vídeo e troquei a pasta térmica do processador dela ,montei tudo novamente e agora meu pc liga , mostra a placa de vídeo e a marca e tal a tela fica escura durante um tempo e em seguida ele reinicia novamente e não sai disso não aparece a inicialização do Windows  , como posso resolver ? Foi algo que eu naoo instalei corretamente ? Pra mim está tudo certo , alguém pode me ajudar ?

C3B6162A-912B-4162-A73D-D66551986EDB.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

no seu lugar, eu faria uma nova limpeza pra me certificar de que nenhuma sujeira por menor que seja tenha entrado nos contatos da placa-mãe

 

depois eu reformataria esse sistema operacional e atualizaria cada driver

Editado por Michel Henrique S

Compartilhar este post


Link para o post
Compartilhar em outros sites

Achei estranho , eu fiz a limpeza apenas com o pincel e papel higiênico para  o cooler e remover a pasta velha dos processadores e dissipadores , não tenho o álcool isopropílico , todos os coolers estão funcionando normalmente e inclusive até mais silenciosos 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando li o título eu assustei, que pasta térmica é essa? :D

Isso já aconteceu comigo uma vez, e resolvi resetando a BIOS. Resetei o jumper na placa-mãe, e após isso entrei no setup da BIOS configurei o boot e voltou ao normal.

 

https://pt.wikihow.com/Resetar-a-BIOS

Compartilhar este post


Link para o post
Compartilhar em outros sites

Todos os cabos estão conectados corretamente 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Alex de Oliveira Soares Eu acredito que esse problema não seja bios pois acabei de resetar retirando e colocando a bateria , o pc não Deixa nem entrar na tela de configuração ele vai pra uma tela preta depois aparece”sem sinal de entrada”

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Crustcore Verificou se as memórias e a placa de vídeo estão devidamente encaixadas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Foxwalt sim as retirei e encaixei novamente para certificar 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Crustcore Qual é a configuração completa da sua máquina?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Foxwalt Processador dual core 3.2 ghs 

memoria ram 2 gb 

placa de vídeo GForce GT 630 

Fonte que aguenta a placa 

meu pc é fraco mas O uso bastante 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Crustcore O que você quis dizer com Dual Core? Pentium Dual Core ou Core 2 Duo? Qual é o modelo da placa-mãe? Tem vídeo integrado? Que fonte seria essa "que aguenta a placa"?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Foxwalt eu não saberei te dar essas informações  desculpe , mas é dual core mesmo e minha fonte é atx high power 500W

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×