Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
lordspock

PC desliga ao entrar em jogos/aplicações

Recommended Posts

Bom dia amigos,

 Estou com um problema que não sei o que fazer, eu fui entrar no CS GO, para jogar aquela partidinha rápida e começou a borrar toda a imagem e se eu não sair do jogo o pc reinicia, não estava assim a 2 dias atrás.. alguém teria alguma dica do que pode ser?

 

ps. limpei pente de memoria e slots, limpei placa de vídeo e slot, tentei rodar benchmark e o problema acontece de novo, pelo que pude perceber é sempre quando eu esforço a máquina.

 

configuração da maquina:

placa-mãe: asus m5a78l-m/usb3

PROCESSADOR: amd fx-6300

PLACA DE VÍDEO: r9 270x windforce

MEMORIA RAM: 8GB hyperx 2100hz

FONTE: corsair cx500 bronze

Compartilhar este post


Link para o post
Compartilhar em outros sites

@lordspock ja verificou as temperaturas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@lordspock Bom dia

 

Colega de uma lida na sexta postagem.

E lendo a sexta postagem 

 

Parece que é um problema que acontece bastante da placa-mãe com chipset 760G e o processadores FX, e a solução seria a troca por uma placa que possua chipset 990FX.

 

Att Ejf

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

me desculpem a demora...

23 horas atrás, felipecardoso9 disse:

@lordspock ja verificou as temperaturas?

sim, verifiquei com aida64 e com everest, ambos a temperatura ficou na faixa de 60/70ºC

 

 

 

22 horas atrás, Carlos100 disse:

Baixou os drives da sua placa de vídeo? 

baixei sim, umas 10x ainda para tirar as duvidas kkk

 

 

20 horas atrás, Edvaldo J. Frederico disse:

@lordspock Bom dia

 

Colega de uma lida na sexta postagem.

E lendo a sexta postagem 

 

Parece que é um problema que acontece bastante da placa-mãe com chipset 760G e o processadores FX, e a solução seria a troca por uma placa que possua chipset 990FX.

 

Att Ejf

 

 

 

 

amd é fod* porém da esses vacilos.. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

galera, eu saquei o que era o problema (desculpa a demora pra dar a resposta e conclusão). enfim, o problema era minha placa de vídeo que deu zebra.. após desmontar tudo, limpeza e recolocar, montei o pc sem placa e ele iniciou normal... agradeço a todos que tentaram ajudar ^^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×