Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Carlos Maestre

Dell Vostro 3550 - tensão no jack de encaixe do cabo de força

Recommended Posts

Postado (editado)

Pessoal,

desde o final de semana, por vezes meu notebook passa o POST e por outras não, contudo, em meus testes, acredito que seja um problema na energia.

Com ajuda de um multímetro, chequei a tensão da fonte. OK, 19V.

 

Contudo, ao testar o jack na placa filha, percebi que o exterior (delineado por azul na imagem, onde está o código impresso) conduzia tensão.

 

É normal isso ou sinal de um curto?

Fiz o teste em um jack de um HP parado aqui e não corre tensão alguma por essa blindagem.


Sempre que ele descansa várias horas parece fazer o boot normal, mas implica ao ser reiniciado ou permanecer na tensão e não faz o POST.

Sugestões?


Obrigado pela atenção!
 

img.jpg

Editado por Carlos Maestre

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como percebeu isso? Essa parte metálica é aterrada. A fonte está conectada a uma tomada com aterramento?

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Ricardov disse:

Como percebeu isso? Essa parte metálica é aterrada. A fonte está conectada a uma tomada com aterramento?

Ricardo, obrigado pela resposta!

Depois de abri-lo, conectei a fonte à máquina exposta. A tomada foi conectada naqueles filtros de linha que, como pode imaginar, não está aterrado (pino sem fio na tomada). Então testei com o multímetro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode haver alguma pequena fuga de corrente e o aterramento serve para eliminá-la e também pra proteger o usuário de choque. Sugiro que teste a fonte em uma tomada com aterramento. E também veja se a sua tomada aí está com as ligações corretas:

tomada.png

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, Ricardov disse:

Pode haver alguma pequena fuga de corrente e o aterramento serve para eliminá-la e também pra proteger o usuário de choque. Sugiro que teste a fonte em uma tomada com aterramento. E também veja se a sua tomada aí está com as ligações corretas:

tomada.png

Então, essa parte eu até entendo, mas será difícil conseguir testar a questão da tomada. Não se comportava assim. Viajei no final de semana e depois de desligá-lo no lugar onde estava hospedado, na volta não consegui mais ligar o note 100%.

 

Gostaria de saber mesmo a questão da tensão sobre essa carcaça de metal, quão normal é isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

A tensão na carcaça não vai existir se o equipamento estiver aterrado. Pode acontecer uma pequena fuga e o aterramento serve pra resolver isso. Também pode ser um defeito, caso a corrente de fuga seja elevada. Teste com outra fonte.

Editado por Ricardov

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 06/05/2018 às 13:14, Ricardov disse:

A tensão na carcaça não vai existir se o equipamento estiver aterrado. Pode acontecer uma pequena fuga e o aterramento serve pra resolver isso. Também pode ser um defeito, caso a corrente de fuga seja elevada. Teste com outra fonte.

Fiz o teste com outra fonte, esta de 65W. Foi a única que consegui, mas ainda há fuga sobre aquele metal do jack.

Vou arriscar comprar a plaquinha filha para efetuar a troca e, se não funcionar, provavelmente assumo que seja um defeito de hardware maior (placa-mãe, talvez?).

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Como já expliquei ligue a fonte numa tomada aterrada. A fuga pode não ser um problema. Essa fuga não é na plaquinha, é na fonte.

 

Se souber meça a corrente entre a carcaça e o terra.

Poste foto da parte de baixo da plaquinha.

Editado por Ricardov
  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou buscar uma tomada aterrada. O principal problema é que não há nenhuma no prédio em que moro e vou precisar vasculhar por algum lugar público na torcida de aterramento.

Testei com uma fonte diferente, de 65W, e tive o mesmo resultado anterior.

Para fazer a medição: coloco a fonte? Daí um pino na carcaça e o outro no terra?

Compartilhar este post


Link para o post
Compartilhar em outros sites

É uma medição de corrente. Há que ter certos cuidados. Use um resistor em série. Essa medição será feita sem o aterramento.

 

Mande a foto da face inferior da plaquinha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×