Ir ao conteúdo
  • Cadastre-se
Ernani94

PC Liga somente quando quer

Recommended Posts

Galera, não é nenhum problema grave, mas ultimamente vem me incomodando. Eu ligo meu filtro de linha, e logo depois eu aperto o botão Power do pc pra ligar. Só que ultimamente ele só vem ligando depois de umas 5  - 7 apertadas no power... Ai ele liga normal, sem problemas nenhum. Mas seria isso o indicio de algum futuro problema? 

 

Eu pensei que poderia ser o botão meio que afundado e tal, mas as vezes eu aperto com força e mesmo assim ele não liga... só depois de algumas tentativas. Muito estranho.

Alguém sabe de alguma coisa que possa ser?

 

Fonte Corsair de 500w

Asrock b250m Gaming k4

Gigabyte GTX 1050 ti

16gb Ram Corsair

Core i7 - 7700 3.6ghz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta trocar o conector do power pelo reset, dai você liga o PC pelo reset e vê se o problema é no botão...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu fiz um teste aqui, e to achando que é algo no filtro de linha. Fiz o seguinte, eu desliguei o PC e desliguei o filtro de linha. Esperei alguns segundos, e liguei o filtro. Em seguida fui ligar o pc, e deu esse "problema", apertei umas 4 vezes e ele ligou normal.

 

Agora eu fiz o seguinte, eu desliguei somente o pc. Deixei o filtro de linha ainda ligado. Esperei um tempo, e logo de cara, de primeira, apertei 1 vez e o pc ligou. Esquisito... meio que, se eu desligar o filtro e ligar novamente, a energia "demora" pra chegar até a fonte do pc. Será que isso quer dizer alguma coisa sobre o filtro? Filtro de linha da marca SMS..e novo também. Tem nem 1 mês.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ligue o PC direto na tomada da parede. Se funcionar é o filtro de linha que está com problema.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faz o teste ligando teu PC direto na tomada, sem uso do filtro de linha e veja se o problema persiste. Filtro de linha pode está com problema.

 

Eu uso o FHT1200 é caro mais vale a pena.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

É galera, funcionou de primeira também, quando liguei na tomada direto. Certeza que não é o botao power mas sim o filtro de linha. Mas assim, mesmo estando ligando nuuma boa após algumas tentativas, será que isso prejudica a fonte do pc?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso não é bom. Use a garantia do filtro de linha. Um filtro de linha melhor é a linha da Clamper.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×