Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

pessoal estou montando um pc AMD, porém ele não ligou. 

 

configuração:

placa-mãe Asrock Am3+ N68-gs4 Fx R2.0 Ddr3 Processadores Amd

 

Processador Amd X4 Fx-4300 3.8ghz Am3+ Fd4300wmhkbox

 

Memória 4gb 1600mhz Ddr3 Kingston Preta Hyperx Fury

 

Fonte Atx 600w Reais Gamer Super Silenciosa Bivolt Para Pc

 

Placa De Video Vga Nvidia Geforce Gt 730 2gb Ddr3 128bit

 

achei que o problema era na placa-mãe, então mandei para um tecnico e ele testou, funcionou certinho.

a fonte testei em outro pc e funcionou tambem.

o que me resta a desconfiar que o problema seja no processador, o que vocês me dizem, quais outros problemas podem ser?

 

adicionado 13 minutos depois
12 minutos atrás, Bruno Beneti de França disse:

pessoal estou montando um pc AMD, porém ele não ligou. 

 

configuração:

placa-mãe Asrock Am3+ N68-gs4 Fx R2.0 Ddr3 Processadores Amd

 

Processador Amd X4 Fx-4300 3.8ghz Am3+ Fd4300wmhkbox

 

Memória 4gb 1600mhz Ddr3 Kingston Preta Hyperx Fury

 

Fonte Atx 600w Reais Gamer Super Silenciosa Bivolt Para Pc

 

Placa De Video Vga Nvidia Geforce Gt 730 2gb Ddr3 128bit

 

achei que o problema era na placa-mãe, então mandei para um tecnico e ele testou, funcionou certinho.

a fonte testei em outro pc e funcionou tambem.

o que me resta a desconfiar que o problema seja no processador, o que vocês me dizem, quais outros problemas podem ser?

 

OBS todos os componentes foram comprados zero pelo mercado livre

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

o PC liga porém não da vídeo, ou liga e desliga em seguida?

se ele só não der vídeo, tente limpar os conectores da memória RAM e placa de vídeo;

agora se ele ligar e desligar em seguida, pode sim ser problema no processador.

 

se possível, teste outros processadores na mesma MOBO.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Bruno Beneti de França Tente ligar direto pela placa-mãe com uma chave de fenda, pode ser o botão power do gabinete. Tente também ligar sem a placa de vídeo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 minutos atrás, Marcelo Leoni disse:

o PC liga porém não da vídeo, ou liga e desliga em seguida?

se ele só não der vídeo, tente limpar os conectores da memória RAM e placa de vídeo;

agora se ele ligar e desligar em seguida, pode sim ser problema no processador.

 

se possível, teste outros processadores na mesma MOBO.

na real ele nao chegou nem ligar

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, Bruno Beneti de França disse:

na real ele nao chegou nem ligar

 

nem a acender os leds e rodar o cooler ele chegou?

tente ligar com uma chave de fenda pelos pinos da placa-mãe, pode ser problema no botão power do seu gabinete.

já que sua mobo está funcionando corretamente, pode ser várias coisas. a RAM que você comprou é compatível com sua mobo e seu processador?

também pode ser sua fonte de alimentação que não está dando conta de manter o sistema ligado.

 

caso nada disso der certo, peça para um técnico testar seu processador, memória RAM e placa de vídeo em outro sistema.

 

 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×