Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Joaci L Filho

minha placa 'msi' h81m-e33 não tem áudio na minha TV

Recommended Posts

tenho uma placa (msi h81m-e33) mais a entrada hdmi na minha TV não sai o áudio só vídeo. sim todos os drives da placa estão instalados, tinha outra placa inferior a essa e funcionava normalmente o áudio e o vídeo, estou usando o win7 utimeit não sei mais o que fazer alguém pode me ajudar
 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa

Veja se a televisão está como áudio padrão.

-Clique com o botão direito no ícone do áudio>

- Dispositivos de reprodução>

-Procure sua televisão na lista (se não tiver o ícone da tv procure pelo nome), selecione ela e clique em Definir padrão.

 

Teste se funciona.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

pronto já fiz isso e continua a mesma coisa, só que agora estou usando o win10 pensei que fosse o win7 que tava com problemas ai decidir usar o win10 agora MAIS NÃO SOLUCIONOU O PROBLEMA 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

depois de inúmeras tentativa conseguir solucionar o problemas do meu hdmi:

era o drive de tela da Intel e o drive de audio realtek os dois drives tem que deixa eles desatualizados como vem na primeira instalação do windows, se você instala os drives mais modernos o audio do hdmi entra em conflito com o audio da saída traseira e frontal e para de funcionar se alguém tive o mesmo problema que eu seguer a dica.

  • Haha 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×