Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Slade Kenpachi

Erro $i30 travando o pc a todo momento, Alguem pode me ajudar.

Recommended Posts

Postado (editado)

Boa noite galera desde ontem meu pc tem travado com programas bobos como steam, crhome ou até mesmo no iniciar em algumas vezes fica congelado a tela e não apresenta erro algum, Mais quando passei scandisck ele me mostrou esse erro na linha do $i30 e eu dei uma pesquisada e pode ser o motivo só que eu não faço ideia de como resolver isso, Já formatei o pc na esperança mais esta a mesma coisa, trava pra dar alt+tab, Enfim uso o windows 7 ultimate com processador i5, 8g ram hd novo de 7200rpm e uma gtx 550ti, Minhas configurações alguem me ajuda por favor =C.

Edit: Agora tá dando tela azul no PC kkkkkkk, tô ferrado

 

Editado por Slade Kenpachi

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser o disco, faça um teste com o HDTune, veja a aba Health(saúde) e rode o Error Scan (Bad Blocks)

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Opa brother eu sei que poderia ser também, embora o HD seja novo, tipo comprei mês passado porque o meu antigo tava dando ruim, Mais eu passei Crystal Disck e tá tranquilo a saúde dele tá impecável, eu tava comentando com um amigo meu e decidi por o windows 10 pra ver ser por acaso seria erro no ativador do 7 por ele ser uma versão antiga no meio termo porque pra ser sincero gosto muito do 7, Mais enfim o HD é novo e o estado dele está ótimo o problema é certeza no s.o

13 horas atrás, f_neto disse:

Pode ser o disco, faça um teste com o HDTune, veja a aba Health(saúde) e rode o Error Scan (Bad Blocks)

Editado por Slade Kenpachi
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera eu consegui deixar ele zero bala fazendo o seguinte procedimento, antes de formatar eu exclui a partição e criei uma nova a partir do HD e deixei 100g separado pro s.o e o restante pra aplicativos, enfim não sei se foi sorte ou persistência pois formatei ele umas 12x u.u

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×