Ir ao conteúdo
  • Cadastre-se
ApenasLink

Erro do "Triangulo laranja com exclamação"

Recommended Posts

Formatei meu pc hoje, instalei o Windows 10 no meu SSD e quando a instalação terminou me deparei que meu HD principal de 2TB não estava aparecendo, fui no Gerenciador do PC e ele mostra isso aqui:
https://imgur.com/i853yxh
Vale dizer que o disco é interno, não externo como fala ali, não sei porque fala que é externo.

 

Agradeço qualquer ajuda, já que as minhas pesquisas não renderam nada. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro faça o básico que é desconectar os cabos, trocar de porta SATA, talvez até resetar o BIOS.
Você tem outro pequeno problema que no futuro pode incomodar que é a partição de boot (EFI 100MB) estar no disco 3. Se você retirar o disco 3 o sistema não irá iniciar. O instalador do Windows reaproveitou a partição de boot do disco 3, o ideal é fazer a instalação do Windows somente com o SSD no computador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@f_neto Eu fiz a instalação so no SSD, o disco 3 é apenas bacukp, já tentei trocar porta sata e os cabos, não rendeu resultado. Tentei ver pela quela aba do "Escolha aonde instalar o Windows" e o HD esta como 3 partes de 2TB cada, não entendi o motivo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×