Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Felipe de Moraes Alves

Problema com HD formatado, não instala o windows

Recommended Posts

Postado (editado)

Bom dia pessoal, estou com um problema, eu tinha um HD guardado com o windows 8 instalado e outra pessoa fez o processo de formatação rápida clicando com o direito em cima dele usando um leitor de HD, é um HD de notebook samsung. O problema começou quando ao colocá-lo em um notebook para fazer a instalação novamente ele começou a dizer que o windows não poderia ser instalado naquele HD, após rodar a limpeza do HD pelo prompt direto na BIOS do notebook, o erro parou, porém aparece um outro erro falando para verificar se o pc pode ler aquele HD. Se alguém souber como ajudar, estou no aguardo.

imageproxy.jpg

Editado por Felipe de Moraes Alves

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigo, acredito que você ainda não configurou corretamente sua BIOS para que ela funcione com Windows 7.

Tem que desabilitar na BIOS, Security Boot, mudar o sistema de boot de UEFI para a outra opção AHCI (alguma BIOS aparece outras), as vezes tem algum menu que você escolhe qual o sistema operacional será instalado e a BIOS já realiza algumas configurações necessárias.

 

Qualquer dúvida, envia algumas fotos da sua BIOS que posso te ajudar melhor a resolver isso.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já aconteceu comigo, se não me engano eu resolvi assim:

Nessa mesma tela apertei SHIFT + F10 para abrir o prompt de comando;

Digitei Diskpart e dei Enter;

Select disc 0

Clean

Create partition primary

 

Deu certo o/

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×