Ir ao conteúdo
  • Cadastre-se
Mateus Robles de Souza

Problema com rede local

Recommended Posts

Olá colegas!

Tenho uma rede com um roteador motorolla da net. Nas portas LAN tenho conectado:

1 iMac

1 dvr circuito fechado de cameras (ip fixo)

1 roteador (access point)

1 switch com 24 portas

 

No switch estão conectados:

2 impressoras 

2 iMacs

1 outro access point

3 cameras ip

 

Acontece que periodicamente acontece um problema e tudo que esta conectado via cabo perde a conexão local e de internet. Consigo resolver recomfigurando o roteador principal. Como posso solucionar isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser problema com aquecimento. Deixe o roteador em local ventilado. Pode ser um defeito do roteador, peça pra NET trocar.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os dois outros roteadores que estão na rede, detalhe como foi feita a configuração deles.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×