Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Yury Motano

Perda de pacote em jogos

Recommended Posts

Bom eu to tendo um problema bem chato com a internet, quando eu vou jogar pela tarde/noite em algumas partidas fico com bastante delay e algumas informações não aparece para mim, não são todas as partidas, algumas simplesmente ficam perfeitas e outras horríveis, o ping não parece subir muito, quando tá boa fica por volta de 40-50 e quando ta ruim fica 70-90 e vendo alguns parâmetros que o jogo (overwatch) oferece consigo perceber que tem perda na entrada, quando tá ruim fica 15% - 25% em média, sites de streaming (twitch) também não funcionam muito bem, dando uma olhada no gerenciador de tarefas, na parte de rede, o meu uso de internet parece bem baixo, mesmo eu usando para assistir stream, já quando utilizo site de teste de velocidade o uso sobe bastante até o fim do teste, inclusive até mesmo jogos de navegador com multiplayer ficam ruins. Eu compartilho internet com a vizinha e como essa internet é nova não sei se é por causa do uso dela ou provedor, são 10 mbs de download e 2 de upload, quando faço teste de ping pelo cmd usando o google tenho algumas perdas e também quando faço teste de tracert sempre da "esgotado o tempo limite do pedido" na linha 2, eu quero o exato problema porque penso em fazer o pedido dessa internet só para mim

aaaaaaaaaaaaaaaaaaaaaaaassasasa.PNG

aaasasasa.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×