Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Eu estou com esse problema que quando eu tento abrir jogos, um exemplo foi o fortnite, eu abri o jogo normal mas quando eu entrava na partida e caia no mapa ele começava a dar esses riscos coloridos em partes do mapa e quando eu olhava para isso meu jogo simplesmente travava, e isso acontece na maioria dos jogos que eu tento jogar, ou também quando eu abro um jogo ele pisca rápido essa tela e trava o computador, se alguém puder me dizer como resolver esse problema ou como esta surgindo esse problema eu agradeço do fundo do meu coração :)

Erro.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fale a sua configuração completa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Processador: Amd fx 6300 six-core

placa-mãe: ASRock N68-S3 FX

Memoria: 8Gb ddr3
placa de video: Geforce Gt 640 2gb
Fonte: Atx 500W

Editado por Gustavo Tanscheit

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 horas atrás, Gustavo Tanscheit disse:

Fonte: Atx 500W

 

Qual modelo da sua fonte ? Só por isso já aparenta ser bomba, pode ser ela o motivo ou é a sua GT 640 que está com problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

putz, eu mandei arruma a fonte hoje de manhã porque tinha dado uns problema pesado na luz, e não lembro qual era o modelo. Quando eu pegar a fonte de volta eu falo o modelo.
Eu acho que é a placa de video sim que está com problema, mas eu queria ver se existe como arrumar este erro.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você percebeu alguma coisa anormal na placa de vídeo ? Seria bom testar com outra placa de vídeo, mas creio que você não tenha, então fica difícil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×