Ir ao conteúdo
  • Cadastre-se
Israel Pablo Coelho

Estou com um problema com minha placa de vídeo!!

Recommended Posts

Comprei uma Placa de Vídeo usada recentemente, uma GTX1060 3GB OC...

 

Enfim, ela chegou e tudo beleza, porém quando eu usei um programa chamado "CPU-Z" para verificar ela e tudo mais, percebi que no "Clocks"

o Core dela ta 164Mhz, e a "Memory" tá 405Mhz ... Porém o Clock dela não deveria ser maior? Vi que similares tem um clock aproximado de 1500Mhz ... etc. 

 

O que vocês acham??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite.

Economia de energia. Quando não requerida os clocks da GPU e memória são reduzidos. A tensão é reduzida também.

Faça o teste, no mesmo programa, GPU-Z, na aba Graphics card, no campo Bus interface há uma interrogação azul. Clique nela e na janela que aparecer, start render test. Após, verificar na aba Sensors as frequências nesse momento. Aqui quando não requisitado fica em 300MHz e 150MHz, GPU e memória. Utilizo uma R9 390.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×