Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
dgmcom

Dell Inspiron 14r 5420 (Placa Da0r08mb6e2)Não Liga

Recommended Posts

Boa Tarde!!!!!

Estou com um notebook Dell Inspiron 14r 5420 I5 8 GB Ram na bancada o defeito dele é :Ao colocar o carregador no jack da placa-mãe o led do carregador apaga e acende 1 vez só,apos apertar o botão power o notebook não acende o led de ligar porém o chip nvidia N13P-GL-A1 começa a esquentar e o processador não esquenta.consegui achar todas as medições 5v-3,3v-1,5v porém na Bios não sei se isto pode ser algo só me mostra 2,45v o normal não seria 3v?desculpa minha forma de apresentar o defeito abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom vamos por parte amigo quais tensões mais você encontrou? esta faltando do duas pelo menos 1,05 e 1v+/-.

Essas tensões você terá que aferir no momento em que aperta o power e se elas se mantém após ter pressionado o power

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ao colocar o ac adapter no equipamento o led dele se apaga? O problema pode estar relacionado ao dc-jack, porém é mais provável que seja motherboard. O equipamento não liga com ac adapter conectado e nem somente com a bateria?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×