Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lucas Jakobsen

Memoria instalada: 8gb reconhecida:4gb

Recommended Posts

Postado (editado)

então pessoal,estou com um problema que o meu computador so reconhece 4gb das minhas 8gb totais(Screenshot 1)

dei uma olha e ja tentei limpar com borrracha escolar,ja passeis as duas no memtest(separadas),marquei e desmarquei as caixas no msconfig,testei os slots e nada funciona preciso da ajuda de vocês para saber se a memoria estragou ou é problema de configuração 

meu pc e 64 bits windows 10 
placa-mãe giganyte ga-78lmtusb3
as memorias sao 2x4gb kingston 1333hz

Screenshot 1:https://prnt.sc/4yc8i7

Editado por Lucas Jakobsen
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lucas Jakobsen Pode ser vários problemas...

tente tirar os pentes de memória e limpar, logo após coloque eles em ordem diferente (bem provável que não resolva o problema, mas vale tentar)

você pode tentar atualizar a sua bios e checar se está tudo ok lá...

você pode ir em "msconfig" e ativar memória máxima ou desativar..

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Igor_iceman a unica coisa que nao fiz foi atualizar a bios como atualizo ela? e outra tem outro jeito de limpar as memorias sem ser com borracha?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×