Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Panicguy

Computador reiniciando, sem tela azul, apenas reinicia!

Recommended Posts

Boa tarde, recentemente meu pc começou a reiniciar, achei que era o processador que estava esquentando, troquei a pasta termica, porém ainda continua reiniciando.

Ele não dá tela azul, apenas reinicia, tem vezes que o pc fica dias ligado sem reiniciar, tem vezes que acabo de ligar ele reinicia.

 

Processador - AMD FX8320 EIGHT CORE

placa-mãe -ASUS p/ AMD AM3+ mATX M5A78L-M/USB3, 4xDDR3, HDMI/DVI/VGA, USB 3.0 Boost, Proc 140W, Porta Serial, Saída SPDIF

Memoria 2x Memória Kingston HyperX FURY 4GB 1866Mhz DDR3

               1x- Memória Kingston HyperX FURY 4GB 1600Mhz DDR3 
HD - 500 GB
SSD - SATA III 6Gb/s 120GB Leitura: 530MB/s e Gravações: 400MB/s - SDSSDA-120G-G26
Windows 10

Fonte - cooler master gx ii 750w
Placa de Video GeForce GTX 970 GPU GM204-A

 

Podem me indicar testes para fazer e tentar descobrir onde está o problema?

 

Obrigado.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meça as temperaturas. Teste com apenas um módulo de memória de cada vez. Limpe os contatos das memórias com borracha para lápis. Verifique se drives de vídeo atualizados. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aquecimento eu descarto. Tem vezes que fica dias ligado com jogo aberto e nao reinicia.

Tem dia que acabei de ligar nem inciou o windows e ele reinicia. Troquei a pasta térmica recentemente, não esta esquentando, vou testar as memorias

Compartilhar este post


Link para o post
Compartilhar em outros sites

tirei uma das memorias com frequencia diferente e parou de reiniciar, vou deixar uns 3 dias ligado, se nao reiniciar vou colocar ela de novo em outro slot pra ver se eh a memoria ou o slot que ta zoado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, achei a causa, era a Memoria ram mesmo. Tirei o pente de 1600 e parou de reiniciar, pc esta ligado a dias sem reiniciar. Vou colocar ela em outro slot, podem fechar o post! Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Voltei a memoria e voltou a reiniciar, nao sei se minha placa-mãe aceita a troca de frequencia e nao deixar automatico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alterei a frequencia e resolveu! Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Voltando ao assunto, mesmo tirando a memória e alterando as frequencias nao ajudou.

 

Notei que meu processador chegava a 70 Graus, limpei tudo troquei a pasta e ele estava a 20 graus, mesmo assim reiniciou!!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Descobri o motivo, minha tomada fica longe do pc, coloquei uma extensão para liga-lo!

Minha fonte não deve aguentar e fica caindo!

Existe esses cabos de energia da fonte grande?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso só ocorreria se o fio da extensão fosse muito fino ou a tomada estiver com mau-contato. Não sei se existe cabo de energia maior.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×