Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Giuliano Maradei

Usei eyeinfinity e meu pc não da video

Recommended Posts

Não sabai como usar no aplicativo da AMD e tava tentando aprender quando acabei clicando pra configurar um monitor,e o meu outro apagou e eu n sabia como voltar ao normal eu reiniciei o pc e agora o windows carrega normal só que deposi de carregar a tela fica preta e não da video

 ME AJUDEM por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites

o primeiro passo seria ligar em modo de segurança.

Ou mesmo desinstalar e reinstalar o video que não está funcionando.

pelo que entendi você tem dois videos em um computador?

Qual windows você está usando
 

Compartilhar este post


Link para o post
Compartilhar em outros sites
48 minutos atrás, Natan quilombola disse:

o primeiro passo seria ligar em modo de segurança.

Ou mesmo desinstalar e reinstalar o video que não está funcionando.

pelo que entendi você tem dois videos em um computador?

Qual windows você está usando
 

Windows 10.Eu tirei a placa de de video e liguei na onboard e deu video de boas,desintalei o programa da AMD pra sair as configurações do Eyeinfinity,depois instalei a placa de video de novo e deu video de boas só que quando fui instalar os drivers o problema ocorreu de novo e aqui estou na placa onboard de novo

adicionado 2 minutos depois

Na instalação customizada você pode optar por não instalar algumas coisas lá tem configurações Radeon será que seu eu desativar ela o problema continua?Ou acha que o problema é outra coisa?Sera o driver?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Giuliano Maradei

1 hora atrás, Giuliano Maradei disse:

Windows 10.Eu tirei a placa de de video e liguei na onboard e deu video de boas,desintalei o programa da AMD pra sair as configurações do Eyeinfinity,depois instalei a placa de video de novo e deu video de boas só que quando fui instalar os drivers o problema ocorreu de novo e aqui estou na placa onboard de novo

adicionado 2 minutos depois

Na instalação customizada você pode optar por não instalar algumas coisas lá tem configurações Radeon será que seu eu desativar ela o problema continua?Ou acha que o problema é outra coisa?Sera o driver?

 

É bem provável que seja o driver. 

Qual o modelo você está usando. 

Viu no site a instalação do driver puro.

O Windows detectou o driver atualizado

Tente voltar o Windows para antes da primeira instalação e depois instale só o driver. 

Se isso ocorreu hoje volte para uma imagem de ontem e depois faça a instalação 

Compartilhar este post


Link para o post
Compartilhar em outros sites
23 horas atrás, Natan quilombola disse:

@Giuliano Maradei

É bem provável que seja o driver. 

Qual o modelo você está usando. 

Viu no site a instalação do driver puro.

O Windows detectou o driver atualizado

Tente voltar o Windows para antes da primeira instalação e depois instale só o driver. 

Se isso ocorreu hoje volte para uma imagem de ontem e depois faça a instalação 

Já arrumei formatei mesmo e baixei td de novo obrigado

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×