Ir ao conteúdo
  • Cadastre-se
Vince_VJ

Roteador ASUS RT-AC68U travando

Recommended Posts

Blzzz pessoal..

 

Comprei o Roteador ASUS RT-AC68U, configuro ele e funciona de boa por algumas horas, depois ele trava, não conecta e não consigo acessar mais ele.

Só resetando ele volta.

Ele está atualizado, já testei com outro cabo de rede, configuração básica e avançada mas o problema persiste. Tenho um DLink-868L e funciona normal, o que a operadora fornece tambem, só o da ASUS que não.

Uso Vivo-Fibra de 50

 

Alguém tem ideia do que possa ser ou se pode ser erro de configuração?

 

ABS

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando você cita "configuração básica", seria um modo de configuração simples feita por você?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, ciro-mota disse:

Quando você cita "configuração básica", seria um modo de configuração simples feita por você?

Isto... Coloquei errado, na verdade seria a configuração rápida que vem como opção.

quando configura pela primeira vez (após reset) tem a opção de configuração rápida ou avançada e das duas formas ocorre o problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente não utilizar nenhum dos dois modos, faça uma configuração simples por conta própria configurando apenas o básico e teste se o problema vai persistir.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×