Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

A 1 semane n esta dando video, tipo ele liga(n da o bip), roda o cooler mas n da video, enfim eu passei borracha na memoria ram e limpei com pincel a memoria e o slot, e nisso o computador deu tela mas eu so conseguia entrar no windows se eu entrasse na bios e dps saisse, no outro dia quando eu fui ligar o computador n tava dando video dnv, ae eu tive q limpar da mesma forma de novo, e assim tive q fazer isso pela semana inteira mas hoje mesmo fazendo isso ele n ligou e o led do botao power também n esta ligando, Alguem pode me ajuda?

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Cristian Jardim    qual a configuração do seu pc ?   placa-mãe , memória , placa de vídeo ,  processador , e a marca e modelo de sua fonte do pc .

Compartilhar este post


Link para o post
Compartilhar em outros sites

placa-mãe ddr2, 4gb ram, placa de video zotac 8400 gs 512 mb 64 bit, intel dual core ghz

2,66, Fonte Kmex px - 350

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Cristian Jardim    pelo jeito sua fonte do pc pifou e provavelmente era ela que estava causando esse defeito por ela já estar quase pifando , então para saber se realmente é ela, você precisa de uma outra fonte que esteja boa para substituir  e ver se resolve  .

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×