Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Andressousa

PC inicia setup da bios mas não inicia sistema operacional

Recommended Posts

Olá amigos estou com o seguinte problema: estava usando meu pc normalmente quando ele pega e reinicia do nada, até ai beleza, ele liga novamente e funciona tudo perfeitamente, no outro dia usando novamente ele reinicia de novo e vai para tela de opções de inicialização do windows, selecionei iniciar normalmente, depois disso aparece a mensagem " Iniciando Windows " ai congela e reinicia, ai fiz o processo novamente e deu a mesma coisa congela na mensagem e reinicia coisa de 2 seg o congelamento antes de reiniciar, já quebrei cabeça até com ele e não estou conseguindo identificar o que pode ter acontecido, segue o que já testei no pc.

 

* HD: já coloquei três outros hds, testei um windows diferente e o erro persiste, inclusive o hd que estava no pc coloquei em outro e está funcionando

*Processador: Coloquei outro também e não resolveu, também foi testado em outro pc e está funcionando.

* Fonte: Usei duas fontes diferentes, também não aconteceu nada.

* Resetei a BIOS também não resolveu

* Memoria Ram: Acreditei que fosse o problema, fiz teste de memoria e realmente acusou problemas na memoria, coloquei uma outra que estava perfeita e também não iniciou congelou no " Iniciando Windows " e reiniciou.

ps: também usei a memoria que estava com problema em outro PC e ele iniciou perfeitamente apesar de ter apontado erro de memoria.

 

De ultimo caso estou suspeitando da placa-mãe, que é a unica que não tenho como testar, pois troquei praticamente tudo e sempre o mesmo erro "Iniciando Windows'' e reinicia, aparentemente não possui nenhum capacitor estufado.

O que achei que poderia ser eu testei mais não obtive sucesso, alguém sabe dizer o que pode ter acontecido.

Ouvi dizer que poderia ser drivers desatualizados, alguns até disseram dos drivers da placa-mãe, mais como o windows não inicia, sem chance de conseguir atualiza-lós.

 

*Tentei também iniciar por modo seguro ele começa a carregar os arquivos e chega em um determinado arquivo ele trava 5 seg e reinicia.

*Modo Segurança com Internet mesma coisa.

* Modo segurança com Prompt também mesma coisa.

*Ultima Configuração valida também não inicia.

 

Uso o Windows 7 nesta maquina, é um pc que uso para fazer planilhas do meu serviço.

 

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×