Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jonathas Santos

placa-mãe liga e desliga (loop)

Recommended Posts

Olá rapaziada da comunidade,

 

como o titulo já menciona, tenho uma placa-mãe ASROCK H81M-DGS, que ao ligá-la, tanto o cooler da fonte como o do processador funcionam por um determinado momento e depois desliga e torna a ligar novamente, ficando sempre nesse processo.

Já fiz teste com outras fontes e obtenho o mesmo resultado, fiz teste de reset na bios, memória, processador e nada de sanar o problema.

Fiz o teste com o multímetro no conector de 24 pinos e as tensões batem com a descrição da fonte.

Fiz o teste somente com o conector de 24 pinos, tenta ligar mais não consegue. Ai quando coloco o conector de 4 pinos ele inicia e fica nesse processo.

o que acham que pode ser?

PS: Quando funciono a placa pela primeira vez, a fonte tenta ligar umas três vezes aciona o cooler (dela e do processador) e para, só depois que liga realmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia. O conector reset do gabinete está conectado?

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, Math.Pi disse:

Bom dia. O conector reset do gabinete está conectado?

 

Não, eu fiz os testes sem o painel frontal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia.

Teste outro processador e outra memória.

Talvez seja defeito neles ou na placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×