Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
msespindola

Linhas horizontais no monitor após ficar desliga/stand by por muito tempo!

Recommended Posts

Bom dia pessoal!

 

Eu tenho um Samsung CFG70 de 24", e de ontem para hoje, do nada ( ou eu acho que é do nada), após o monitor ficar desligado ou em stand by por muito tempo, acaba aparecendo várias linhas horizontais na tela, e depois de uns 30 a 50 segundos volta ao normal e nada mais acontece: Fica normal, jogo normalmente, sem nenhum problema por horas, ou seja, só aconteceu quando ligo ele e ele fica desligado por mais que 30 minutos.

Anexei a foto ao posto, porém, não consegui capturar direito, pois as vezes aparece mais ainda e fica por mais tempo, e nesta vez não dei "sorte".

Já tentei trocar de cabo( display port, pois uso o modo 144hz), resetar as configurações de fábrica, e nada.

O que não tentei ainda: usar HDMI (e limitar a 120hz), mudar de tomada, pois não tenho nenhuma perto.

O engraçado, como eu falei, é que esse problema só acontece quando ligo o monitor depois de algum tempo desligado, mas tenho medo que piore com o tempo. Tenho ele a pouco mais de 6 meses.

No começo do post, eu coloquei que tinha começado do nada, ou eu achava que era, pois, em termos de driver, recentemente atualizei os drivers da Nvidia.

Se tiverem alguma sugestão, agradeço.

 

monitor.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×