Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
luhluhtab

Problemas com editor de imagem do Wix

Recommended Posts

Boa tarde,  criei um site para meu uso profissional pelo Wix, está pronto e publicado, tenho o plano Premium, e tenho meu Domínio conectado, tudo certo. O problema é que por volta de 1 mês eu não consigo abrir aba do editor para alterar imagens, simplesmente não abre e não consigo alterar nenhuma imagem. Já tentei contato com suporte do Wix e não tenho resposta. Alguém poderia me ajudar? Será que o problema é com o editor ou com o meu notebook?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 13/05/2018 às 16:43, luhluhtab disse:

Boa tarde,  criei um site para meu uso profissional pelo Wix, está pronto e publicado, tenho o plano Premium, e tenho meu Domínio conectado, tudo certo. O problema é que por volta de 1 mês eu não consigo abrir aba do editor para alterar imagens, simplesmente não abre e não consigo alterar nenhuma imagem. Já tentei contato com suporte do Wix e não tenho resposta. Alguém poderia me ajudar? Será que o problema é com o editor ou com o meu notebook?

Gente, descobri que o problema é com Firefox, mudei pra o Chrome e ta tudo funcionando.

Não sei exatamente o que é, mudei varias vezes a configuração tirei extensões e nada, só consegui usar o editor wix no chrome... se alguém tiver o mesmo problema que eu  acho que essa informação pode ajudar :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×