Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Postado (editado)

Boa tarde,

 

Objetivo: Emitir som 5.1 do PC no Home Theater (samsung htf4505) usando cabo óptico.

Tenho placa de som externa, usb 5.1 com saida spdif. Veio com cd de driver do som. https://produto.mercadolivre.com.br...erna-51-6-canais-spdif-cabo-otico-toslink-_JM

Meu sistema operacional é windows 7, 64bit, ja instalei os drives da placa de som, reconheceu no sistema, porém, nos dispositivos de reprodução, a saida "spdif out" esta como "nao conectada", mesmo o cabo optico estando interligado na saida out da placa e na entrada spdif do home theater.

Ja fiz varios testes, e nao aparenta ser problema no cabo ou na entrada spdif do home theater. Ja coloquei a entrada optica no menu do Home theater, ja desinstalei e instalei de novo. O que me parece estranho, é a saida spdif da placa de som nao emitir luz, nem na ponta do cabo.

Alguem tem uma ideia do que pode ser?

Obrigado

IMG-20180509-WA0002.jpeg

IMG-20180509-WA0000.jpeg

Editado por Welton de Oliveira

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim. Tenho dois cabos, ambos funcionam. Testei eles na TV e no home theater, e tmb na tv para a placa de som, no Spdif IN.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×