Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Clerys

Oscilação do uso de rede

Recommended Posts

Postado (editado)

Olá.

Seguinte, já há um tempo estou enfrentando um problema em que minha internet fica oscilando, tem picos em que esta sendo usado o máximo dela (8mb) e ao mesmo tempo cai para 0.01% de uso da rede e fica nessa média por alguns segundos conforme o que eu estava observando aqui pelo gerenciador de tarefas - rede. O problema fica pior no período da noite. Entrei em contato com a provedora, foi feita uma assistência e mesmo assim o problema persiste, não houve troca de cabos até então. Uso esse provedor já há 4 anos e nunca tive problemas parecido, a internet sempre foi bem estável. Vi alguns tópicos parecidos, mas achei melhor postar outro no mesmo assunto com detalhes, as vezes acaba diferenciando o problema.

Gostaria de saber quais as possíveis causas e se essa oscilação é normal? Assim poderei entrar em contato com a provedora novamente.

Uso 8mb - via rádio - roteador TP-LINK 3 antenas.

 

 

Editado por ciro-mota
Editado com base na Regra 1.4.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser um defeito no rádio, pode ter crescido uma árvore na frente da antena, pode ser interferência de outro rádio, pode ser o link do provedor congestionado. Faça um teste de ping e traceroute (pesquise) para o provedor e coloque aqui o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

O resultado foi esse:

 

1   ***

 

2core22.fsn1.hetzner.com213.239.245.241de0.287 ms  

core21.fsn1.hetzner.com213.239.245.237de0.248 ms 

core22.fsn1.hetzner.com213.239.245.241de0.287 ms

 

3core12.nbg1.hetzner.com213.239.245.214de2.869 ms2.863 ms 

core12.nbg1.hetzner.com213.239.224.13de2.808 ms

4juniper4.dc2.nbg1.hetzner.com213.239.203.138de2.847 ms  

juniper4.dc2.nbg1.hetzner.com213.239.245.26de2.840 ms2.829 ms

 

5hbg-b1-link.telia.net213.248.70.0 15.774 ms15.769 ms15.779 ms

 

6hbg-bb1-link.telia.net213.155.135.80 62.067 ms14.790 ms 

hbg-bb4-link.telia.net213.155.135.86 15.636 ms

 

7ffm-bb3-link.telia.net62.115.123.76 15.041 ms  

ffm-bb4-link.telia.net62.115.138.172 15.858 ms 

ffm-bb3-link.telia.net62.115.123.76 15.041 ms

 

8ffm-b1-link.telia.net62.115.116.160 20.771 ms  

ffm-b1-link.telia.net62.115.137.129 15.106 ms 

ffm-b1-link.telia.net62.115.141.235 18.817 ms

9   ***

 

10ae-1-3110.edge4.Frankfurt1.Level3.net4.69.163.106us15.809 ms  

ae-2-3210.edge4.Frankfurt1.Level3.net4.69.163.110us15.763 ms 

ae-1-3110.edge4.Frankfurt1.Level3.net4.69.163.106us15.809 ms

 

11glbx-level3-10G.Frankfurt1.Level3.net4.68.63.242us15.189 ms15.206 ms15.896 ms

 

12level-3-brasil.xe-1-3-1.3026.ar4.gru1.gblx.net64.213.54.174us231.900 ms232.564 ms240.928 ms

13   ***

14   ***

15   ***

16   ***

17   ***

No reply for 5 hops. Assuming we reached firewall.

adicionado 1 minuto depois

ScreenShot_20180514123730.png

Intern2.png

Editado por Clerys

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esses resultados abaixo são o tempo de resposta do provedor, em ms (milissegundos). Não tem problema aqui. Depois no salto 15 é que o resultado fica ruim. Isso pode ser congestionamento em outro ponto da internet. Não é responsabilidade do provedor. Faça o teste em horários diferentes para comparar e teste com sites no Brasil.

 

2core22.fsn1.hetzner.com213.239.245.241de0.287 ms  

core21.fsn1.hetzner.com213.239.245.237de0.248 ms 

core22.fsn1.hetzner.com213.239.245.241de0.287 ms

 

3core12.nbg1.hetzner.com213.239.245.214de2.869 ms2.863 ms 

core12.nbg1.hetzner.com213.239.224.13de2.808 ms

4juniper4.dc2.nbg1.hetzner.com213.239.203.138de2.847 ms  

juniper4.dc2.nbg1.hetzner.com213.239.245.26de2.840 ms2.829 m

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Mas então no caso é algo que eu possa resolver? Ou é uma situação normal, mesmo considerando o tempo que o problema está acontecendo?

 

Editado por ciro-mota
Editado com base na Regra 1.4.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste em horários diferentes e para outros sites para comparar. Telia e Level3 são operadoras internacionais que podem estar com algum problema de rota, mas não se pode reclamar a elas pois não atendem o usuário final diretamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×