Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Infinitoo

não liga, não acende a luz e não gira a ventoinha.

Recommended Posts

Postado (editado)

Até ontem o PC estava funcionando normalmente.

 

Agora ele não liga, não acende a luz e nem gira a ventoinha.

 

Algumas vezes quando tento ligar ele até acende a luz é gira a ventoinha por alguns segundos depois para.

 

Uma vez apenas ele chegou a ligar normalmente por 1 minuto e depois simplesmente desligou ( como se tivesse faltado luz )

 

Já testei o PC em outra tomada e não funcionou.

Já testei em outro pc o cabo que vai da tomada pra fonte e o cabo tá ok.

 

A fonte é uma PS-350 - atx  da c3tech

Editado por Infinitoo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

A primeira coisa a fazer é testar outra fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Repasse a configuração do seu computador e faça o que o Math.Pi disse.

Compartilhar este post


Link para o post
Compartilhar em outros sites

4Gb de RAM

HD seagate 10000 GB

placa-mãe Gigabyte GA-970A-DS3P

 

Essas são as únicas informações que tenho com ele desligado.

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testei com outra fonte mais fraca e antiga e o PC ligou

 

adicionado 12 minutos depois

Processador 

Amd fx(tm)-6300 six core processor 3.50 Ghz

 

Placa de video
Amd Radeon R7 200 Series

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vixe, com essa configuração você está arriscando seu pc com uma PS-350 da C3 Tech?

Coloque uma CX450, no mínimo. Evite modelos genéricos. Procure fontes PFC ativo e com selo 80 Plus pelo menos.

  • Curtir 1
  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário


Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×