Ir ao conteúdo
  • Cadastre-se
JAIR FERRARI

Problemas com conversor de mídia Tp-link mc112cs

Recommended Posts

Boa tarde pessoal.

 

Estou com um problema na rede de uma empresa para a qual presto serviços, temos um link de fibra óptica, ligando dois equipamentos em uma PCH (Pequena Central Hidrelétrica), com um conversor tp-link mc112cs em cada ponta, um dos conversores, só dá sinal de ligado, até aí td bem, poderia ser fibra rompida, o problema é que no outro conversor, ele liga os leds como se estivesse comunicando com o outro conversor, como nas imagens anexadas. Alguém sabe o que pode ser?

MC112CS 01.jpg

MC112CS 02.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@JAIR FERRARI Boa tarde e seja bem vindo ao fórum.

 

Aqui no meu serviço usamos também esse conversor de fibra, só que o modelo é o MC200CM eu acho que é esse.

tplinkmc200cm-connections.jpg

O PWR, e o RX ficam acessos direto e os dois links ficam piscando.

Esse consersor é meios chato mesm, creio que se você desligar os dois e ligar novamente é para funcionar.

Seria bom se você tivesse outro para testar e caso não funcione é problema na fibra.

 

Att Ejf

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×