Ir ao conteúdo
  • Cadastre-se
Alysson Bruno

Não Consigo passar de 3.16 com meu e8400

Recommended Posts

Não Consigo passar de 3.16 com meu e8400 

com o meu e7500 chego ate 3.8 mas com o e8400 noa consigo alguém me ajuda

MOBO: p5g41t-m lx2/br

Processador: e8400

Memoria : Uma De 4GB E Uma De 2GB

Placa de Video : gt640 2gb

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Simples: o E7500 tem FSB 1066MHz, o E8400 tem FSB 1333MHz, chegar a 3.8GHz no E7500 exigiria mais ou menos o mesmo FSB para 3.16GHz no E8400.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o que quer dizer

com isso ?

 

 

adicionado 1 minuto depois

eu nao to aumentando o clock das memorias mano so o do processador mano

 

adicionado 2 minutos depois

quando passo de 3.16 ghz ele volta pra 3.0 ghz

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Alysson Bruno disse:

nao tem nda q eu possa fazer ?

 

 

Trocar a placa-mãe..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×