Ir ao conteúdo
  • Cadastre-se
Marco Sgagloni

Z370m com uma espécie de cola/meleca na parte de trás.

Recommended Posts

Fala pessoal tudo certo ?

 

Comprei uma Gigabyte z370m pela Terabyte e acabou chegando hoje.

 

Quando abri a caixa ela estava aberta e com o saco estático cortado, peguei ela e com e vi um adesivo colado do meio escrito '' testado ok '', até ao ok... entendo o motivo deles testarem a mobo antes de enviar.

 

Problema que quando virei ela na parte de trás, parece estar meio sujo com uma espécie de cola ou meleca não sei...

 

Vocês acham que pode ser algum tipo de problema, ou se é normal... até mesmo se valer acionar garantia e exigir a troca?

Algum problema no envio, por estar com o saco estático aberto... não sei, preciso de uma ajuda.

 

 

Valeeeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Marco Sgagloni disse:

Vocês acham que pode ser algum tipo de problema, ou se é normal.

 

que tipo de cola? falando assim sem imagens fica impossivel imaginar o que deve ser..

 

3 minutos atrás, Marco Sgagloni disse:

até mesmo se valer acionar garantia e exigir a troca?

 

a troca so será viavel caso a placa nao esteja funcionando, você ja testou?

 

4 minutos atrás, Marco Sgagloni disse:

Algum problema no envio, por estar com o saco estático aberto... não sei, preciso de uma ajuda.

 

novamente sem imagens fica difícil saber

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo desculpe, estava pelo celular.

 

Então... parece um sebo, não sei ao certo, não uma cola, parece um zinabre.

 

Não testei, comprei as peças em lugares separados falta chegar mais coisas do kit.

 

Tentei tirar foto, mas é quase imperceptível de ver por imagem, conseguimos olhar a sujeira se deixarmos bem diante a luz.

 

Não sei se quando testaram, alguém estava com a mão suja... ou se foi algum tipo de umidade que fez isso pelo fato do plástico estático ter vindo pelo frente cortado...

 

Não sei

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não ligue, se for um condutor vai fritar algo. Verifique com a loja.

 

E veja se você tem álcool isopropílico +70 para limpar essa parte,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não devo me preocupar ?

 

Sim tenho esse alcool para limpar.

 

Mas ao seu ver, não é nenhum tipo de defeito ? Não preciso acionar a loja ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depende do que for, se for um capacitor que vazou ou algo do genero, deu ruim.

 

Eu testaria antes, após limpar. Tire uma foto antes, da nojeira.

Veria se não há dano aparente na placa, e testaria. Se estiver tudo Ok, economizo 1 mes de envio e retorno da loja.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Engraçado que não tem nenhuma meleca grossa, você percebe uma sujeira que quando passa o dedo sente meio grudento mas nada que chegue a ter pelotas ou algo do tipo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tive uma Asrock a muitos anos e tinha essa espécie de cola atrás, durou anos e nunca deu problema, não cheguei a limpar na época, liguei e nem dei bola, nunca me incomodou. Mas observa na tua se não tem algum capacitor zoado ou algo assim, se estiver tudo em ordem pode ligar na boa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aparentemente nenhum defeito em peças, verifiquei os capacitores e todos me parecem estar bem presos, nenhum estufado ou vazando.

 

Será que o rapaz que fez o teste não sujou a placa com alguma coisa, ou até mesmo com a mão suja ?

 

Tenho uma 1070 e to com medo de colocar no kit pra testar, não sei se é algum vazamento que pode estar prejudicando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gostaria de dizer que acionei a garantia, mandei a placa de volta pra Terabyte, foi constato tal defeito e me mandaram outra, um dos capacitores estava meio amassado, talvez explique aquele sebo.

 

Garantia da Terabyte foi super atenciosa e ágil, RMA deles funcionou muito bem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×