Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Kamila21

Roteador Neo Klr 300n piscando todas as luzes e não reseta.

Recommended Posts

Postado (editado)

Ola, Boa noite. 

Eu ganhei um routeador da marca KEO klr 300n e fui configurar no entanto precisava formata ele, então resetei ate ai tudo bem. Quando fui mudar o ip que era 10.0.0.1 para 192.168.1.99 ele simplesmente começou a reinicia e começou acender todas as lad verdes, já tentei dar reset de todas as maneiras, segurando o botão reset e ligando em seguida mas não vai, quando conecto ele no computador ele fica aparecendo "Rede identificando " e depois aparece o X vermelho e em seguida a " ! " Amarela como se estivesse em um Loop infinito. Existe alguém que pode me ajudar ??? https://www.dailymotion.com/video/x6joj85 <<< como o roteador fica >>>>>

Editado por Kamila21

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Fixe IPs nas configurações e teste:

 

IP: 192.168.1.110
Máscara: 255.255.255.0

Gateway: 192.168.1.99

DNS: 192.168.1.99

 

Veja se pelo menos consegue acessar as configurações do roteador e tente utilizar uma faixa de IP mais usual, por exemplo, 192.168.2.1, em seguida reconfigure o restante.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sem sucesso :/ to quase quebrando essa misera na parede. 

Já tentei de tudo, tem algum programa que posso instalar o firmaware dele atraves do programa ??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você teria três problemas ai, a placa suportar conexão seria para reescrever o firmware, um cabo compatível e talvez o pior, ter o firmware original e compatível com o aparelho.

 

Se possível tente envia-lo para garantia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×