Ir ao conteúdo
  • Cadastre-se
Ivan Pereira de Mendonsa

placa-mãe não reconhece o sistema A68HM-E33 V2

Recommended Posts

Olá comprei uma placa A68HM-E33 V2, e montei o pc, com hd novo e memórias novas, instalei UBUNTU 17, pois já trabalho com esse sistema faz tempo.

 

No dia seguinte deu um problema e eu reinstalei o sistema, em memos de um  mês deu o mesmo problema, a BIOS não reconhece o sistema e precisei reinstalar tudo novamente. Só que da segunda vez, usei outro HD que já tinha, após uns 10 dias de uso normal, novamente o mesmo problema.

 

Então troquei a placa, mas na loja só me trocaram pelo mesmo fabricante e mesmo modelo, então agora me acontece novamente o mesmo problema,

alguém pode me ajudar com alguma dica? em minha opinião algum conflitoacontece com o sistema operacional e a BIOS.

 

Obrigado

Ivan

Rio das Ostras

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro usuário,

 

Seja  bem-vindo ao Clube do Hardware!

 

De forma que a nossa comunidade possa auxiliá-lo com as suas dúvidas e para que você obtenha respostas mais satisfatórias que atendam às suas necessidades, pedimos que informe a configuração completa da sua máquina.

 

Atenciosamente,
Equipe Clube do Hardware

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×